WordPress.org

Forums

User Profile

GregLone

User Activity

125

Recent Replies

  1. [Plugin: Move Login] HELP ! Can't login ! User last replied: 3 weeks ago. No replies since.
  2. [Plugin: Move Login] WooCommerce compatibility? User last replied: 1 month ago. No replies since.
  3. [resolved] [Plugin: Taxonomy Thumbnail] Doesnt support SVG images User last replied: 1 month ago. No replies since.
  4. [Plugin: Contact Form 7] Email received from Contact-Form 7 shows doesn't show proper 'From' email-id User last replied: 2 months ago. No replies since.
  5. [resolved] [Plugin: Move Login] [RESOLVED] Impossible de se deconneter (unlog impossible) User last replied: 2 months ago. No replies since.
  6. [Plugin: Move Login] "Do nothing, redirect to the new login page" - gives away the hidden URL? User last replied: 3 months ago. No replies since.
  7. [resolved] [Plugin: Move Login] PHP7: PHP Notice: Only variables should be passed by reference User last replied: 3 months ago. Most recent reply: 3 months ago by mgris.
  8. [resolved] [Plugin: Move Login] Issues on 4.4 User last replied: 3 months ago. No replies since.
  9. [resolved] [Plugin: Taxonomy Thumbnail] An error occurred when uploading thumbnail User last replied: 3 months ago. No replies since.
  10. [resolved] [Plugin: Taxonomy Thumbnail] Is there a way to retrieve just the image source of the thumbnail? User last replied: 3 months ago. Most recent reply: 3 months ago by SteveCeaton.
  11. [resolved] [Plugin: Taxonomy Thumbnail] Want to show on specific Taxnomy User last replied: 3 months ago. No replies since.
  12. [Plugin: Move Login] No input file specified. User last replied: 5 months ago. No replies since.
  13. [Plugin: Move Login] Almost perfect User last replied: 5 months ago. No replies since.
  14. [resolved] [Plugin: Move Login] When logout, i am redirected to wp-admin.php so error shown User last replied: 6 months ago. Most recent reply: 6 months ago by Jayb75.
  15. [Plugin: Move Login] SF Move login don't work anymore. User last replied: 6 months ago. Most recent reply: 6 months ago by frederiiiic.
  16. [Plugin: Really Simple SSL] WP Rocket User last replied: 6 months ago. Most recent reply: 6 months ago by RogierLankhorst.
  17. [resolved] [Plugin: Move Login] Problem activating on wordpress site in subdirectory User last replied: 7 months ago. No replies since.
  18. [resolved] [Plugin: Move Login] HTTPS to login page User last replied: 8 months ago. No replies since.
  19. [resolved] [Plugin: Move Login] HTTPS Login Error User last replied: 8 months ago. No replies since.
  20. [Plugin: Taxonomy Thumbnail] Well done! User last replied: 8 months ago. No replies since.
  21. [resolved] [Plugin: Upload Url and Path Enabler] Plugin not working may be after wordpress update User last replied: 9 months ago. No replies since.
  22. [Plugin: Move Login] Cannot login, htaccess properly written User last replied: 9 months ago. Most recent reply: 9 months ago by spambayes.
  23. [resolved] [Plugin: Move Login] First login always fails, second time always works User last replied: 9 months ago. No replies since.
  24. [Plugin: Move Login] Using theme's 404 page by default User last replied: 9 months ago. Most recent reply: 9 months ago by caohri.
  25. [Plugin: Move Login] Les tentatives de connexions bots continuent User last replied: 9 months ago. No replies since.
  26. [resolved] [Plugin: Move Login] Keep user on the page they login on User last replied: 9 months ago. No replies since.
  27. [resolved] [Plugin: Move Login] New login just bumps me to "Cheatin’ uh?" User last replied: 9 months ago. No replies since.
  28. [resolved] [Plugin: Move Login] Multisite mauvais ordre dans le .htaccess User last replied: 9 months ago. No replies since.
  29. [Plugin: SF Archiver] Latest version messed up the nav menu User last replied: 10 months ago. No replies since.
  30. [resolved] [Plugin: Move Login] et /wp-admin ? ? User last replied: 10 months ago. Most recent reply: 10 months ago by pako69.

Threads Started

  1. [Plugin: Really Simple SSL] WP Rocket Started: 6 months ago Most recent reply: 6 months ago by RogierLankhorst.
  2. [Plugin: WP Approve User] 404 error for the JS file Started: 1 year ago Most recent reply: 10 months ago by joel_birch.
  3. [Plugin: Contact Form 7] Javascript error Started: 1 year ago Most recent reply: 11 months ago by webskripti satya.
  4. [resolved] [Plugin: Email Templates] Reset password link disappearance Started: 11 months ago Most recent reply: 11 months ago by Damian.
  5. [resolved] [Plugin: Customizer Remove All Parts] filter_to_remove_customize_capability() should always return an array Started: 1 year ago Most recent reply: 1 year ago by ScreenfeedFr.
  6. [Plugin: P3 (Plugin Performance Profiler)] Don't assume post_tag, category and post exist Started: 1 year ago Most recent reply: 1 year ago by ScreenfeedFr.
  7. [Plugin: BackWPup - WordPress Backup Plugin] In every site I build Started: 1 year ago No replies.
  8. [Plugin: Polylang] $.ajaxPrefilter() may not work as expected Started: 1 year ago Most recent reply: 1 year ago by Chouby.
  9. [resolved] [Plugin: Polylang] Trying to set queried_object too soon in author pages Started: 1 year ago Most recent reply: 1 year ago by ScreenfeedFr.
  10. [resolved] [Plugin: Polylang] Find translated post: when 10 is not enough Started: 1 year ago Most recent reply: 1 year ago by ScreenfeedFr.
  11. [resolved] [Plugin: Polylang] tax_query bug Started: 1 year ago Most recent reply: 1 year ago by ScreenfeedFr.
  12. [Plugin: Ninja Forms] Forgot step 0? Started: 1 year ago No replies.
  13. [resolved] [Plugin: Imsanity] A warning when fetching exif data Started: 1 year ago Most recent reply: 1 year ago by Jason.
  14. [resolved] [Plugin: Polylang] Comments for non translated post types Started: 1 year ago Most recent reply: 1 year ago by ScreenfeedFr.
  15. [Plugin: Find Posts Using Attachment] French translation Started: 1 year ago Most recent reply: 1 year ago by Sergey Biryukov.
  16. [resolved] [Plugin: Multisite Global Search] Thank you + possible bug Started: 2 years ago Most recent reply: 2 years ago by aliciagh.
  17. [resolved] [Plugin: Polylang] pll_home_url() and switch_to_blog() are not friends Started: 2 years ago Most recent reply: 2 years ago by ScreenfeedFr.
  18. [resolved] [Plugin: WPML to Polylang] Notices during import Started: 2 years ago Most recent reply: 2 years ago by Chouby.
  19. [Plugin: Polylang] So far so good Started: 2 years ago No replies.
  20. [Plugin: Polylang] I may help a bit Started: 2 years ago Most recent reply: 2 years ago by ScreenfeedFr.
  21. [Plugin: Manual Related Posts] Automatic Posts are not... related. Started: 2 years ago No replies.
  22. [resolved] [Plugin: Subscribe To Comments Reloaded] Error since WP 3.9 Started: 2 years ago Most recent reply: 2 years ago by Reedyseth.
  23. [Plugin: Delete My Account] Simple Started: 2 years ago No replies.
  24. [Plugin: WordPress File Monitor Plus] Strict Standards Notice Started: 2 years ago Most recent reply: 2 years ago by Kimberly.
  25. [Plugin: Hide Login+] Funny Started: 3 years ago Most recent reply: 2 years ago by ScreenfeedFr.
  26. [resolved] [Plugin: THX38] Customizer button Started: 2 years ago Most recent reply: 2 years ago by designsimply.
  27. [Plugin: Manual Related Posts] JS error in console Started: 2 years ago Most recent reply: 2 years ago by ScreenfeedFr.
  28. [resolved] [Plugin: MP6] Don't use window.scrollTo( 0, 1 ), just don't. Started: 2 years ago Most recent reply: 2 years ago by ScreenfeedFr.
  29. [Plugin: BackWPup - WordPress Backup Plugin] BackWPup changes the timezone when "doing ajax" Started: 2 years ago No replies.
  30. [Plugin: Hide Login+] Funny Started: 3 years ago No replies.

125