WordPress.org

Forums

User Profile

gregbd

User Activity

Recent Replies

  1. Strange Code Insertion Problem /n/n User last replied: 4 years ago. Most recent reply: 4 years ago by MT matt.
  2. XML Parsing Error: mismatched tag User last replied: 8 years ago. Most recent reply: 8 years ago by cantregister.
  3. Redirect Issue Does not Allow Me In Dashboard User last replied: 9 years ago. Most recent reply: 8 years ago by frankj.
  4. [resolved] I am trying to figure out why this code doesn't work User last replied: 9 years ago. Most recent reply: 9 years ago by Kafkaesqui.
  5. [resolved] Using hspace/vspace around images User last replied: 9 years ago. Most recent reply: 8 years ago by pgholyfield.
  6. 2.0 RC2 Backup failure User last replied: 9 years ago. Most recent reply: 8 years ago by nicksterling.
  7. RC2 Observations User last replied: 9 years ago. No replies since.
  8. WP 2.0-RC2 is up User last replied: 9 years ago. No replies since.
  9. Beta 2 Now Available User last replied: 9 years ago. Most recent reply: 9 years ago by febwa1976.
  10. [resolved] [2.0 RC1 Bug?] Parent /child category bug! User last replied: 9 years ago. No replies since.
  11. WYSIWYG User last replied: 9 years ago. No replies since.
  12. [closed] WP Beta-1 released User last replied: 9 years ago. Most recent reply: 9 years ago by Michael Bishop.
  13. [resolved] [2.0 RC1 Bug?] WordPress database error User last replied: 9 years ago. Most recent reply: 9 years ago by rizwan.
  14. Ultimate Tag Warrior breaks WP2 Beta Two User last replied: 9 years ago. No replies since.
  15. Google moving Blogs to blogsearch.google.com User last replied: 9 years ago. No replies since.

Threads Started

  1. Strange Code Insertion Problem /n/n Started: 4 years ago Most recent reply: 4 years ago by MT matt.
  2. XML Parsing Error: mismatched tag Started: 8 years ago Most recent reply: 8 years ago by cantregister.
  3. Redirect Issue Does not Allow Me In Dashboard Started: 9 years ago Most recent reply: 8 years ago by frankj.
  4. [resolved] I am trying to figure out why this code doesn't work Started: 9 years ago Most recent reply: 9 years ago by Kafkaesqui.
  5. [resolved] [2.0 RC1 Bug?] WordPress database error Started: 9 years ago Most recent reply: 9 years ago by rizwan.
  6. RC2 Observations Started: 9 years ago Most recent reply: 9 years ago by gregbd.
  7. Ultimate Tag Warrior breaks WP2 Beta Two Started: 9 years ago Most recent reply: 9 years ago by gregbd.
  8. Google moving Blogs to blogsearch.google.com Started: 9 years ago Most recent reply: 9 years ago by gregbd.