WordPress.org

Forums

User Profile

greencp

User Activity

Recent Replies

  1. [Plugin: WP Performance Pack] Latest update broke my site - solved by deleting User last replied: 1 year ago. No replies since.
  2. [Plugin: WP Performance Pack] Can't save advance settings in Multisite User last replied: 1 year ago. Most recent reply: 1 year ago by John.
  3. Cloudflare and WP Performance Pack User last replied: 1 year ago. No replies since.
  4. [Plugin: WP Performance Pack] no morte updates? User last replied: 1 year ago. Most recent reply: 1 year ago by ramonjosegn.
  5. [Plugin: WP Performance Pack] gettext detection User last replied: 1 year ago. No replies since.
  6. [Plugin: WP Performance Pack] error 500 User last replied: 2 years ago. Most recent reply: 2 years ago by Li-An.
  7. [Plugin: Video Embed & Thumbnail Generator] wp_postmea filling up with _kgflashmediaplayer* User last replied: 2 years ago. Most recent reply: 2 years ago by Kyle Gilman.
  8. [Plugin: WP Performance Pack] Parse error on line 181 User last replied: 2 years ago. No replies since.
  9. [Plugin: WP Performance Pack] Restore Static Links Error!!! User last replied: 2 years ago. No replies since.
  10. [Plugin: WP Performance Pack] All My Images Are Gone User last replied: 2 years ago. No replies since.
  11. [Plugin: WP Performance Pack] All Images broken when un-installing User last replied: 2 years ago. No replies since.
  12. [Plugin: WP Performance Pack] Don't create intermediate images on uploa bad for SEO? User last replied: 2 years ago. No replies since.
  13. [Plugin: WP Performance Pack] Very slow... User last replied: 2 years ago. No replies since.
  14. [Plugin: WP Performance Pack] Broke My Site User last replied: 2 years ago. No replies since.
  15. [Plugin: WP Performance Pack] fatal error User last replied: 2 years ago. Most recent reply: 2 years ago by sukrucan.
  16. [Plugin: WP Performance Pack] Fatal error when install User last replied: 2 years ago. No replies since.
  17. [Plugin: WP Performance Pack] error desactivating User last replied: 2 years ago. No replies since.
  18. [Plugin: WP Performance Pack] Network Problem User last replied: 2 years ago. No replies since.
  19. [Plugin: Dynamic Image Resizer] A modified and extended plugin version User last replied: 2 years ago. No replies since.
  20. [Plugin: WP Performance Pack] Use JIT localize conflict with shortcodes User last replied: 2 years ago. Most recent reply: 2 years ago by ramonjosegn.
  21. [Plugin: WP Performance Pack] new object cache "uWSGI Object Cache" compatible? User last replied: 2 years ago. Most recent reply: 2 years ago by ramonjosegn.
  22. [Plugin: WP Performance Pack] Disabled Backend Translation - first worked, and now it suddenly does not User last replied: 2 years ago. No replies since.
  23. [Plugin: WP Performance Pack] minor method scope issue User last replied: 2 years ago. No replies since.
  24. [Plugin: WP Performance Pack] Works only if you keep it installed! Breaks your images on Uninstal User last replied: 2 years ago. No replies since.
  25. [Plugin: WP Performance Pack] Fatal error Unexpected T_FUNCTION User last replied: 2 years ago. Most recent reply: 2 years ago by Marie.
  26. [Plugin: WP Performance Pack] Fatal error: Allowed memory size User last replied: 2 years ago. Most recent reply: 2 years ago by Didier77.
  27. [Plugin: WP Performance Pack] More problems with images User last replied: 2 years ago. Most recent reply: 2 years ago by ramonjosegn.
  28. [Plugin: WP Performance Pack] Improve image handling, it is safe? User last replied: 2 years ago. Most recent reply: 2 years ago by ramonjosegn.
  29. [Plugin: WP Performance Pack] Frontend vs. Backend User last replied: 2 years ago. No replies since.
  30. [Plugin: WP Performance Pack] Excesive consumption? User last replied: 2 years ago. Most recent reply: 2 years ago by ramonjosegn.

Threads Started

  1. [Plugin: Video Embed & Thumbnail Generator] wp_postmea filling up with _kgflashmediaplayer* Started: 2 years ago Most recent reply: 2 years ago by Kyle Gilman.
  2. [Plugin: EWWW Image Optimizer] ewww_image_optimizer_escapeshellarg windows "bug" Started: 2 years ago Most recent reply: 2 years ago by nosilver4u.
  3. [Plugin: EWWW Image Optimizer] EWWW and WPPP incompatibility / integration Started: 2 years ago Most recent reply: 2 years ago by Bjoern.