WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

gordonek

User Activity

Recent Replies

  1. [resolved] [Plugin: Custom Field Suite] Fatal error with new cfs version User last replied: 11 months ago. Most recent reply: 11 months ago by madastro.
  2. [Plugin: Page scroll to id] Always keep the location hash in url User last replied: 1 year ago. Most recent reply: 1 year ago by malihu.
  3. [resolved] [Plugin: Custom Field Suite] Display date in French User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: Ajax Load More - Infinite Scroll] Version 2.3.0 is not working User last replied: 1 year ago. Most recent reply: 1 year ago by dcooney.
  5. [resolved] [Plugin: Easy FancyBox] Loading icon not shown with iframes User last replied: 1 year ago. Most recent reply: 1 year ago by RavanH.
  6. [resolved] [Plugin: Post Types Order] Re-order a combination of post types User last replied: 2 years ago. Most recent reply: 2 years ago by nsp-code.
  7. [resolved] [Plugin: Custom Field Suite] Loop inside loop User last replied: 2 years ago. Most recent reply: 2 years ago by Matt Gibbs.
  8. [Plugin: WP Tiles] Video in the tiles User last replied: 3 years ago. Most recent reply: 3 years ago by Mike Martel.
  9. [resolved] [Plugin: Theme Check] Them missing on Theme-Check select list User last replied: 4 years ago. Most recent reply: 4 years ago by Samuel Wood (Otto).
  10. [resolved] [Plugin: Magic Gallery] Picachoose type and conflict with admin interface User last replied: 5 years ago. Most recent reply: 5 years ago by gerbenvandijk.
  11. [plugin: Slideshow Gallery Pro] after updating version 1.3.01 no Thumbnails User last replied: 5 years ago. No replies since.
  12. [Plugin: Slideshow Gallery Pro] Not working on localhost neither on server User last replied: 5 years ago. No replies since.
  13. Receiving blank emails from WordPress User last replied: 5 years ago. No replies since.
  14. [Plugin: (a) Slideshow] Nothing happens User last replied: 6 years ago. No replies since.

Threads Started

  1. [Plugin: Page scroll to id] Always keep the location hash in url Started: 1 year ago Most recent reply: 1 year ago by malihu.
  2. [resolved] [Plugin: Easy FancyBox] Loading icon not shown with iframes Started: 1 year ago Most recent reply: 1 year ago by RavanH.
  3. [resolved] [Plugin: Custom Field Suite] Loop inside loop Started: 2 years ago Most recent reply: 2 years ago by Matt Gibbs.
  4. [Plugin: WP Tiles] Video in the tiles Started: 3 years ago Most recent reply: 3 years ago by Mike Martel.
  5. [resolved] [Plugin: Theme Check] Them missing on Theme-Check select list Started: 4 years ago Most recent reply: 4 years ago by Samuel Wood (Otto).
  6. [resolved] [Plugin: Magic Gallery] Picachoose type and conflict with admin interface Started: 5 years ago Most recent reply: 5 years ago by gerbenvandijk.
  7. [Plugin: Slideshow Gallery Pro] Not working on localhost neither on server Started: 5 years ago No replies.