WordPress.org

Forums

User Profile

gixbecks

User Activity

Recent Replies

  1. [resolved] AutoFocus - breaks the paragraph when smilies posted User last replied: 5 years ago. Most recent reply: 5 years ago by LindsayHorn.
  2. 2.3.3 - can't add categories?? User last replied: 7 years ago. Most recent reply: 7 years ago by ukmildisc.
  3. Tags not shown in posts, and old posts became in Uncategorized User last replied: 7 years ago. Most recent reply: 7 years ago by boober.
  4. unused plugins - drop table in database User last replied: 7 years ago. Most recent reply: 7 years ago by MichaelH.
  5. Part of the comment gone when published User last replied: 7 years ago. Most recent reply: 7 years ago by moshu.
  6. Backup Restore Plugin doesn't work for WP2.2 User last replied: 7 years ago. No replies since.
  7. Members only User last replied: 7 years ago. Most recent reply: 6 years ago by iamthechosenone.
  8. [resolved] where to edit the "more" link display text? User last replied: 7 years ago. No replies since.
  9. WP2.2+ Display Content to Registered Users Only? User last replied: 7 years ago. Most recent reply: 7 years ago by I_Love_Techno.
  10. [resolved] Database Error Message in Sidebar once New Theme applied User last replied: 8 years ago. No replies since.
  11. WP Grins 1.3 comments problem User last replied: 8 years ago. No replies since.
  12. How to protect your own design theme from being copy? User last replied: 8 years ago. Most recent reply: 8 years ago by webDressing.
  13. [resolved] OMG....No Posts in INDEX page after upgrade, please help!!! User last replied: 8 years ago. Most recent reply: 8 years ago by Doodlebee.
  14. [resolved] Upgraded to 2.1, Dashboard error!! User last replied: 8 years ago. Most recent reply: 8 years ago by jaynedArcy.
  15. integrate html into blog? User last replied: 8 years ago. No replies since.
  16. does WYSI-Wordpress 4.1 supports WP2.1?? User last replied: 8 years ago. No replies since.
  17. Spam in Comments without Registering? User last replied: 8 years ago. Most recent reply: 8 years ago by Chris_K.
  18. dynamic list of subcategories and posts User last replied: 8 years ago. Most recent reply: 8 years ago by stinker.
  19. Make Indiviual link of posts under Category or Archive User last replied: 8 years ago. Most recent reply: 8 years ago by stinker.
  20. Admin Smilies error after upgrade to 2.0.3 User last replied: 9 years ago. Most recent reply: 9 years ago by Les Bessant.
  21. Embed Flash with Kimili Flash Embed? User last replied: 9 years ago. Most recent reply: 8 years ago by dazzlegas.
  22. [resolved] Add Custom Emotions to WYSIWYG Plugin?? User last replied: 9 years ago. No replies since.
  23. WP-Grins not working fine with WP 2.0.1 User last replied: 9 years ago. Most recent reply: 8 years ago by oncidium.
  24. Clickable Smilies When WRITING post?? User last replied: 9 years ago. No replies since.
  25. codes question -- Dropdown for Archives User last replied: 10 years ago. Most recent reply: 10 years ago by James Huff.
  26. [resolved] croissanga-1.2.2 : edited but NO response User last replied: 10 years ago. No replies since.
  27. can i backup the archives folder? User last replied: 10 years ago. Most recent reply: 10 years ago by karr.

Threads Started

  1. [resolved] AutoFocus - breaks the paragraph when smilies posted Started: 5 years ago Most recent reply: 5 years ago by LindsayHorn.
  2. Tags not shown in posts, and old posts became in Uncategorized Started: 7 years ago Most recent reply: 7 years ago by boober.
  3. unused plugins - drop table in database Started: 7 years ago Most recent reply: 7 years ago by MichaelH.
  4. Part of the comment gone when published Started: 7 years ago Most recent reply: 7 years ago by moshu.
  5. Backup Restore Plugin doesn't work for WP2.2 Started: 7 years ago Most recent reply: 7 years ago by gixbecks.
  6. [resolved] where to edit the "more" link display text? Started: 7 years ago Most recent reply: 7 years ago by gixbecks.
  7. [resolved] Database Error Message in Sidebar once New Theme applied Started: 8 years ago Most recent reply: 8 years ago by gixbecks.
  8. [resolved] OMG....No Posts in INDEX page after upgrade, please help!!! Started: 8 years ago Most recent reply: 8 years ago by Doodlebee.
  9. [resolved] Upgraded to 2.1, Dashboard error!! Started: 8 years ago Most recent reply: 8 years ago by jaynedArcy.
  10. integrate html into blog? Started: 8 years ago No replies.
  11. does WYSI-Wordpress 4.1 supports WP2.1?? Started: 8 years ago Most recent reply: 8 years ago by gixbecks.
  12. Make Indiviual link of posts under Category or Archive Started: 8 years ago Most recent reply: 8 years ago by stinker.
  13. WP-Grins not working fine with WP 2.0.1 Started: 9 years ago Most recent reply: 8 years ago by oncidium.
  14. Admin Smilies error after upgrade to 2.0.3 Started: 9 years ago Most recent reply: 9 years ago by Les Bessant.
  15. [resolved] Add Custom Emotions to WYSIWYG Plugin?? Started: 9 years ago Most recent reply: 9 years ago by gixbecks.
  16. Clickable Smilies When WRITING post?? Started: 9 years ago Most recent reply: 9 years ago by gixbecks.
  17. codes question -- Dropdown for Archives Started: 10 years ago Most recent reply: 10 years ago by James Huff.
  18. can i backup the archives folder? Started: 10 years ago Most recent reply: 10 years ago by karr.
  19. [resolved] croissanga-1.2.2 : edited but NO response Started: 10 years ago Most recent reply: 10 years ago by gixbecks.