WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

georgestephanis

User Activity

Recent Replies

  1. Integrating WordPress into my site: Global blues and many non-objects User last replied: 2 years ago. No replies since.
  2. WP Admin Bar Doesn't Play Well With Touch Device In WP 3.5 User last replied: 2 years ago. Most recent reply: 2 years ago by mrjarbenne.
  3. [closed] 3.5 causing SOME pages to be blank and uneditable User last replied: 2 years ago. Most recent reply: 1 year ago by WPyogi.
  4. [closed] Quick Edit not working after 3.5 update User last replied: 2 years ago. Most recent reply: 2 years ago by paulhastings0.
  5. Hyperlink Issues After 3.5 Update User last replied: 2 years ago. Most recent reply: 1 year ago by Decuk.
  6. Post Permalink could not be changed any longer with WordPress 3.5 User last replied: 2 years ago. No replies since.
  7. [resolved] jquery issue User last replied: 2 years ago. Most recent reply: 2 years ago by jongag1.
  8. Post image not shown in feed since 3.5 User last replied: 2 years ago. Most recent reply: 2 years ago by williamespindola.
  9. [resolved] Comment Date showing same as post date User last replied: 2 years ago. Most recent reply: 2 years ago by taskemann.
  10. WordPress 3.5 update User last replied: 2 years ago. Most recent reply: 2 years ago by civalp.
  11. New Upgrade 3.5 Error with my plug in User last replied: 2 years ago. No replies since.
  12. [resolved] Upgraded to WordPress 3.5 problem User last replied: 2 years ago. Most recent reply: 1 year ago by uuaide.
  13. [resolved] Fatal error: Call to a member function is_main_query() User last replied: 2 years ago. Most recent reply: 2 years ago by BDSDallas.
  14. Images and words – one below the other User last replied: 2 years ago. Most recent reply: 2 years ago by wadelaube.
  15. Form that allows PDF download User last replied: 2 years ago. No replies since.
  16. hacked! help confirm what type? User last replied: 2 years ago. No replies since.
  17. HTTP 500 - I can't access to my website with error HTTP 50 User last replied: 2 years ago. Most recent reply: 2 years ago by WebHosting Watch.
  18. [resolved] Dashboard broken User last replied: 2 years ago. No replies since.
  19. [resolved] Menu just broke. User last replied: 2 years ago. Most recent reply: 2 years ago by judah75.
  20. Visual post button fails to work User last replied: 2 years ago. Most recent reply: 2 years ago by ttownjotes.
  21. How to change wp-admin.php & wp-login.php User last replied: 2 years ago. Most recent reply: 2 years ago by shahadat512.
  22. [resolved] [closed] Cannot access my wp-admin panel or my website (HTTP 500) User last replied: 2 years ago. Most recent reply: 1 year ago by WPyogi.
  23. Text editor doesn't open in upgrade to 3.5 User last replied: 2 years ago. Most recent reply: 2 years ago by WPyogi.
  24. [closed] 3.5 on IIS7 unable to update plug-ins and themes User last replied: 2 years ago. Most recent reply: 2 years ago by Dion Hulse.
  25. Incoming Links for Wrong Domain User last replied: 2 years ago. Most recent reply: 2 years ago by BC.
  26. RC6 TinyMCE Removing nested tags User last replied: 2 years ago. No replies since.
  27. [resolved] "All of this theme’s files are located in" gone? User last replied: 2 years ago. Most recent reply: 2 years ago by averyl.
  28. [resolved] 3.5 RC3 New media uploader doesn't work with Google mod_pagespeed User last replied: 2 years ago. Most recent reply: 1 year ago by Tunghsiao Liu (a.k.a. Sparanoid).
  29. [resolved] Ajax functions broken User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  30. [resolved] upload path User last replied: 2 years ago. Most recent reply: 2 years ago by Cyndy Otty.

Threads Started

No more topics posted.