WordPress.org

Forums

User Profile

geoffe

User Activity

125

Recent Replies

  1. How to turn off trackbacks User last replied: 8 years ago. Most recent reply: 7 years ago by nickel.
  2. [resolved] I Don't Want Coments! User last replied: 8 years ago. Most recent reply: 8 years ago by hbixler03.
  3. Receiving tons of spam User last replied: 8 years ago. Most recent reply: 8 years ago by obscure.
  4. [resolved] Spam Comments User last replied: 8 years ago. No replies since.
  5. Ping Back/Track Back Spam User last replied: 8 years ago. No replies since.
  6. Why would spam tag be eliminated from forum User last replied: 8 years ago. Most recent reply: 8 years ago by whooami.
  7. 2.1 flooded with spam User last replied: 8 years ago. No replies since.
  8. Comments turned off, but comments coming through! User last replied: 8 years ago. Most recent reply: 8 years ago by Cornwell.
  9. failure in comments restriction to registered users User last replied: 8 years ago. No replies since.
  10. [resolved] Firefox wierdness User last replied: 8 years ago. Most recent reply: 8 years ago by tsalagi_red.
  11. WordPress 2.05 anf Ryan. Connect WP-ContactForm plugin User last replied: 8 years ago. No replies since.
  12. How is this done??? not WordPress ??? :-( User last replied: 8 years ago. No replies since.
  13. [resolved] The Loop in WP 2.0.4 - Help! User last replied: 9 years ago. Most recent reply: 9 years ago by Samuel Wood (Otto).
  14. archives issue User last replied: 9 years ago. Most recent reply: 9 years ago by gregorvd.
  15. Is there a way to optimize my WordPress for S.E's ? User last replied: 9 years ago. Most recent reply: 8 years ago by moshu.
  16. adding a forum to my blog User last replied: 9 years ago. No replies since.
  17. Vanilla forum integration User last replied: 9 years ago. Most recent reply: 9 years ago by snowcrash.
  18. Customize Admin Panel User last replied: 9 years ago. Most recent reply: 9 years ago by tekgrunt.
  19. Permalink Structure Problem User last replied: 9 years ago. No replies since.
  20. Original Image in IE User last replied: 9 years ago. Most recent reply: 9 years ago by joand.
  21. [resolved] Locked out of admin with redirects - help! User last replied: 9 years ago. Most recent reply: 9 years ago by mcg321.
  22. htaccess doesn't work when WP installed User last replied: 9 years ago. Most recent reply: 9 years ago by nieuws.
  23. hiding authors from author list User last replied: 9 years ago. Most recent reply: 9 years ago by dataspot.
  24. Two Themes One Database? User last replied: 9 years ago. Most recent reply: 9 years ago by moshu.
  25. [resolved] Slideshow Pro User last replied: 9 years ago. Most recent reply: 9 years ago by ronDomingue.
  26. Need security contact User last replied: 9 years ago. No replies since.
  27. blank wp-admin pages on new install HELP User last replied: 9 years ago. Most recent reply: 9 years ago by kih305.
  28. Best Plugins for Magazine Site User last replied: 9 years ago. Most recent reply: 9 years ago by ladydelaluna.
  29. permalink issue between two identical servers User last replied: 9 years ago. Most recent reply: 9 years ago by WilliamHamby.
  30. [resolved] custom 404 page is not working User last replied: 9 years ago. Most recent reply: 9 years ago by sogroovynow.

Threads Started

  1. Why would spam tag be eliminated from forum Started: 8 years ago Most recent reply: 8 years ago by whooami.
  2. failure in comments restriction to registered users Started: 8 years ago Most recent reply: 8 years ago by geoffe.
  3. Need security contact Started: 9 years ago Most recent reply: 9 years ago by geoffe.
  4. [resolved] top level menu item Started: 9 years ago Most recent reply: 9 years ago by geoffe.
  5. [resolved] Can I make the %categories% in permalinks show subcategories? Started: 9 years ago Most recent reply: 9 years ago by geoffe.
  6. [resolved] using %category% in permalinks for subcategories Started: 9 years ago Most recent reply: 9 years ago by geoffe.
  7. regular expression problem for IE Started: 9 years ago Most recent reply: 9 years ago by geoffe.
  8. temp fix for js error in inline-uploading.php RegExp help please Started: 9 years ago No replies.
  9. Using the title and description for uploads Started: 9 years ago Most recent reply: 9 years ago by geoffe.
  10. Problem found with list_authors() Started: 9 years ago No replies.
  11. What's the code for usermeta to assign more than one role? Started: 9 years ago No replies.
  12. [resolved] What is the status of user_status? Started: 9 years ago Most recent reply: 9 years ago by Kafkaesqui.
  13. How to assign user to one or more Roles? Started: 9 years ago Most recent reply: 9 years ago by MichaelH.
  14. [resolved] error causing problem in logging in Started: 9 years ago Most recent reply: 9 years ago by geoffe.
  15. [resolved] how is profile information updated to DB? Started: 9 years ago Most recent reply: 9 years ago by Chris_K.
  16. [resolved] The usermeta table data Started: 9 years ago Most recent reply: 9 years ago by geoffe.
  17. Search broken? Started: 9 years ago Most recent reply: 9 years ago by vkaryl.
  18. [resolved] how to create link to author page Started: 9 years ago Most recent reply: 9 years ago by geoffe.

125