WordPress.org

Forums

User Profile

GeekNJ

User Activity

Recent Replies

  1. [resolved] [Plugin: The Events Calendar] Calendar View, Next Month Title Link Not Appearing User last replied: 7 months ago. Most recent reply: 6 months ago by leahkoerper.
  2. Underline in preformatted text broken in 3.2? User last replied: 3 years ago. No replies since.
  3. [resolved] Whole site is suddenly blank! User last replied: 6 years ago. Most recent reply: 6 years ago by Arash.
  4. Move host/domain name - redirect User last replied: 8 years ago. Most recent reply: 8 years ago by maerk.
  5. Alignment all messed up -- text and sidebar User last replied: 10 years ago. Most recent reply: 10 years ago by ckronengold.
  6. right menu is missing with IE User last replied: 10 years ago. Most recent reply: 10 years ago by elvenbook.
  7. Way to show link titles on hover only? User last replied: 10 years ago. Most recent reply: 9 years ago by txtrader91.
  8. Upgrading done.. no wordpress? User last replied: 10 years ago. Most recent reply: 10 years ago by jaycie.
  9. The Upgrade Guide. User last replied: 10 years ago. No replies since.
  10. IE Text size issue User last replied: 10 years ago. Most recent reply: 10 years ago by Grinchy.
  11. Specific RSS User last replied: 10 years ago. Most recent reply: 10 years ago by Ryan Boren.
  12. Comment notification emails sent to wrong addy User last replied: 10 years ago. Most recent reply: 9 years ago by ahlife.
  13. Change Footer Color? User last replied: 10 years ago. Most recent reply: 10 years ago by jamfull.
  14. RSS Feeds not working User last replied: 10 years ago. Most recent reply: 10 years ago by georgiap.
  15. Upgrade 1.2 to 1.5 - print.css reference needs addressing User last replied: 10 years ago. No replies since.
  16. Remove <h2> from links list User last replied: 10 years ago. Most recent reply: 10 years ago by philpeeps.
  17. Plug In Hair Raising-ThrowingThePuter-Problems! User last replied: 10 years ago. No replies since.
  18. RSS doesn't work, get 404 error User last replied: 10 years ago. Most recent reply: 10 years ago by jph000.
  19. Installation Errors - Mock Upgrade User last replied: 10 years ago. No replies since.
  20. Validate my SQL? User last replied: 10 years ago. Most recent reply: 10 years ago by drzax.
  21. Small Bug - Advanced Editing on New Post User last replied: 10 years ago. Most recent reply: 10 years ago by elmsblog.
  22. Lost Password Reset - code error User last replied: 10 years ago. Most recent reply: 10 years ago by NuclearMoose.

Threads Started

  1. Underline in preformatted text broken in 3.2? Started: 3 years ago No replies.
  2. Move host/domain name - redirect Started: 8 years ago Most recent reply: 8 years ago by maerk.
  3. Way to show link titles on hover only? Started: 10 years ago Most recent reply: 9 years ago by txtrader91.
  4. Small Bug - Advanced Editing on New Post Started: 10 years ago Most recent reply: 10 years ago by elmsblog.
  5. Upgrade 1.2 to 1.5 - print.css reference needs addressing Started: 10 years ago No replies.
  6. Installation Errors - Mock Upgrade Started: 10 years ago No replies.
  7. Lost Password Reset - code error Started: 10 years ago Most recent reply: 10 years ago by NuclearMoose.