WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

gcorne

User Activity

Recent Replies

  1. [resolved] [Plugin: HubSpot Tracking Code for WordPress] FYI your HTML comment is causing a validation error User last replied: 3 months ago. No replies since.
  2. [resolved] [Plugin: HubSpot Tracking Code for WordPress] FYI your plugin was causing the following error User last replied: 3 months ago. No replies since.
  3. [Plugin: Advanced Image Styles] Conflicts with File Un-Attach plugin User last replied: 2 years ago. No replies since.
  4. [resolved] [Plugin: Advanced Image Styles] A pop up User last replied: 2 years ago. No replies since.
  5. [resolved] [Plugin: Advanced Image Styles] Ignores border setting User last replied: 2 years ago. Most recent reply: 2 years ago by chessk01.
  6. [Plugin: Advanced Image Styles] Caption Width Not Compensated For Margin User last replied: 2 years ago. Most recent reply: 2 years ago by .
  7. [resolved] [Plugin: Advanced Image Styles] Shadows User last replied: 2 years ago. Most recent reply: 1 year ago by halj78727.
  8. [resolved] 3.9 Beta 1 edit gallery endless spinner User last replied: 2 years ago. No replies since.
  9. [resolved] Replace image modal edit image button edits wrong image User last replied: 2 years ago. Most recent reply: 2 years ago by Austen Blokker.
  10. [resolved] 3.9 Beta 1 Image editing in created gallery: nothing found User last replied: 2 years ago. No replies since.
  11. [resolved] WP 3.9 Beta 1 - Gallery live preview User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  12. [resolved] [Plugin: Jetpack by WordPress.com] Shock! A subscriber can admin the Jetpack options! User last replied: 3 years ago. Most recent reply: 3 years ago by mshastchi.
  13. [Plugin: Debug Bar] Requires PHP >=5.2 User last replied: 5 years ago. Most recent reply: 5 years ago by Peter Westwood.

Threads Started

  1. [Plugin: Debug Bar] Requires PHP >=5.2 Started: 5 years ago Most recent reply: 5 years ago by Peter Westwood.