WordPress.org

Forums

User Profile

futtta

User Activity

Recent Replies

  1. [w3 Total Cache] HTTP ERROR 500 User last replied: 2 months ago. No replies since.
  2. [Plugin: Autoptimize] Cache size out of control User last replied: 2 months ago. No replies since.
  3. [resolved] [Plugin: Autoptimize] Reporting a minor bug of settings page User last replied: 2 months ago. Most recent reply: 2 months ago by thegulshankumar.
  4. [Plugin: Autoptimize] Disabled Javascript and screwed up CSS User last replied: 2 months ago. No replies since.
  5. [resolved] [Plugin: Autoptimize] Error, please help User last replied: 2 months ago. No replies since.
  6. [resolved] [Plugin: Easing Slider] Conflict with Autoptimize User last replied: 2 months ago. Most recent reply: 2 months ago by MatthewRuddy.
  7. [resolved] Autoptimize not combining CSS / Javascript files at all User last replied: 2 months ago. Most recent reply: 2 months ago by clbaum.
  8. [resolved] Autoptimize 2.0.2 error with async defer js User last replied: 2 months ago. Most recent reply: 2 months ago by tonz003.
  9. [resolved] [Plugin: Autoptimize] Understanding GTmetrix Result User last replied: 2 months ago. No replies since.
  10. [Plugin: Autoptimize] Significantly improved my PageSpeed Score & YSlow Score User last replied: 2 months ago. No replies since.
  11. [resolved] Autoptimize and the wp_options table User last replied: 2 months ago. No replies since.
  12. [Plugin: WP YouTube Lyte] Disable fullscreen control User last replied: 2 months ago. Most recent reply: 2 months ago by vunterhh.
  13. [Plugin: Autoptimize] Bien mais dangereux pour l'hebergement User last replied: 2 months ago. No replies since.
  14. [Plugin: WP YouTube Lyte] Video is showing for audio only mode User last replied: 2 months ago. No replies since.
  15. [resolved] [Plugin: Autoptimize] render-blocking JavaScript and CSS in above-the-fold content User last replied: 2 months ago. No replies since.
  16. [resolved] Autoptimize with WP Super Cache not working User last replied: 2 months ago. Most recent reply: 2 months ago by theshowbiz.
  17. [resolved] [Plugin: Autoptimize] Icons disappear when CSS is otimized User last replied: 2 months ago. No replies since.
  18. [Plugin: Autoptimize] Minor improvement things User last replied: 2 months ago. No replies since.
  19. [resolved] [Plugin: Autoptimize] PHP Errors Possible Issue? User last replied: 2 months ago. No replies since.
  20. [resolved] [Plugin: Autoptimize] Leverage Browser Cache User last replied: 2 months ago. No replies since.
  21. Website menu not displaying correctly on android phone User last replied: 2 months ago. No replies since.
  22. [resolved] Autoptimize & Google Analytics JS Problem User last replied: 2 months ago. No replies since.
  23. [Plugin: VAT Number for Easy Digital Downloads] disable calculating/ adding VAT if VAT-number added? User last replied: 2 months ago. No replies since.
  24. [resolved] [Plugin: Autoptimize] 404's and AO - again User last replied: 2 months ago. No replies since.
  25. [Plugin: Autoptimize] Please Help User last replied: 2 months ago. No replies since.
  26. Autoptimize pagespeed problem User last replied: 2 months ago. Most recent reply: 2 months ago by ravipatel.
  27. [Theme: Virtue] Which Plugins for Comment Count, Categories & Reply? User last replied: 2 months ago. No replies since.
  28. [resolved] [Plugin: Clef Two-Factor Authentication] Clef probably broke the retrieve password form User last replied: 2 months ago. Most recent reply: 2 months ago by Laurence.
  29. [resolved] [Plugin: Autoptimize] Background-images not working after "defer" css, even with "Minify" JS files off User last replied: 2 months ago. No replies since.
  30. Autoptimized conflicts with other plugins User last replied: 2 months ago. No replies since.

Threads Started

No more topics posted.