WordPress.org

Forums

User Profile

futtta

User Activity

Recent Replies

  1. [resolved] How to Dequeue Autoptimize JS and CSS files User last replied: 1 month ago. No replies since.
  2. [resolved] [Plugin: Autoptimize] Render blocking CSS since AO 2.0 User last replied: 1 month ago. Most recent reply: 1 month ago by AJ @ WpFASTER.org.
  3. [resolved] [Plugin: Autoptimize] Failing to load EDD resources - Optimize JS Code User last replied: 1 month ago. Most recent reply: 1 month ago by Henk Jan.
  4. [resolved] [Plugin: Autoptimize] Odd -- works on localhost but not on live server User last replied: 1 month ago. No replies since.
  5. [resolved] [Plugin: Autoptimize] CSS not being applied in v2 User last replied: 1 month ago. No replies since.
  6. [resolved] [Plugin: Autoptimize] CSS minify error on Safari User last replied: 1 month ago. No replies since.
  7. [resolved] [Plugin: Autoptimize] Stopped working with CDN plugin User last replied: 1 month ago. Most recent reply: 1 month ago by Pranjal Gupta.
  8. [resolved] [Plugin: Autoptimize] Page specific JS excludes, or plugin-specific expressions? User last replied: 1 month ago. Most recent reply: 1 month ago by ferchu212.
  9. [Plugin: Autoptimize] Inline and Defer CSS Above the Fold CSS Entry Box User last replied: 1 month ago. No replies since.
  10. [resolved] [Plugin: Autoptimize] Plugin causes conflicts with jQuery-based functions User last replied: 1 month ago. Most recent reply: 1 month ago by saltykey.
  11. [resolved] [Plugin: Autoptimize] Choose which css to inline User last replied: 1 month ago. Most recent reply: 1 month ago by Wendihihihi.
  12. [Plugin: WP YouTube Lyte] Working AMP User last replied: 1 month ago. Most recent reply: 1 month ago by askmediy.
  13. [resolved] [Plugin: Autoptimize] 1.9.4 -> 2.0.2 Upgrade or fresh install User last replied: 1 month ago. Most recent reply: 1 month ago by Wendihihihi.
  14. Reduce server response time and Prioritize visible content problems User last replied: 1 month ago. Most recent reply: 1 month ago by Smile1992.
  15. [resolved] Strange 302 Found redirect behavior with Comet Cache + Autoptimize User last replied: 1 month ago. Most recent reply: 1 month ago by KTS915.
  16. [resolved] Strange 302 Found redirect behavior in https with Comet Cache + Autoptimize User last replied: 1 month ago. No replies since.
  17. Post and commnets not updating (No cache is installed) User last replied: 1 month ago. Most recent reply: 1 month ago by aranging.
  18. [resolved] [Plugin: Tabs Responsive] Tabs don't work User last replied: 1 month ago. Most recent reply: 1 month ago by mished.
  19. [resolved] Menu and footer no longer displaying correctly User last replied: 2 months ago. Most recent reply: 1 month ago by theuntetheredshadow.
  20. [Plugin: WP Super Cache] No cache files? User last replied: 2 months ago. No replies since.
  21. [resolved] Move autoptimize.css in footer User last replied: 2 months ago. No replies since.
  22. [resolved] [Plugin: Autoptimize] autooptimize onder de vouw User last replied: 2 months ago. No replies since.
  23. [resolved] [Plugin: Autoptimize] Huge size / disk usage at the cache folder? User last replied: 2 months ago. Most recent reply: 2 months ago by wzshop.
  24. [resolved] Activate Autoptimize or WP Super Cache first? User last replied: 2 months ago. No replies since.
  25. why is my site so slow? User last replied: 2 months ago. No replies since.
  26. [resolved] Autoptimize removed but left file not found problems User last replied: 2 months ago. Most recent reply: 2 months ago by Tomas Risberg.
  27. [Plugin: Autoptimize] Fatal error: Unknown: Cannot use output buffering in output buffering display ha User last replied: 2 months ago. No replies since.
  28. [resolved] [Plugin: WP YouTube Lyte] Compatibility with Featured Video Plus User last replied: 2 months ago. Most recent reply: 1 month ago by ac1643.
  29. [resolved] [Plugin: Autoptimize] type=application/ld+json expluded User last replied: 2 months ago. Most recent reply: 2 months ago by paulalexandru.
  30. [resolved] [Plugin: Autoptimize] Failing to load resources when optimizing JS code User last replied: 2 months ago. Most recent reply: 2 months ago by boybawang.

Threads Started

No more topics posted.