WordPress.org

Forums

User Profile

futtta

User Activity

Recent Replies

  1. [resolved] [Plugin: Autoptimize] can't get this uninstalled User last replied: 1 month ago. Most recent reply: 1 month ago by rudtek2.
  2. [resolved] Autoptimize not picking up the over-written CSS Files? User last replied: 1 month ago. No replies since.
  3. [resolved] [Plugin: Autoptimize] 376 files, totalling 414891 Kbytes in Cache User last replied: 1 month ago. Most recent reply: 1 month ago by tabasco86.
  4. [Plugin: Autoptimize] Response Time of my server User last replied: 1 month ago. No replies since.
  5. [resolved] autoptimize Style sheet blocked by robots.txt file User last replied: 1 month ago. Most recent reply: 1 month ago by geekgyan.
  6. Autoptimize breaking my site layout (when I try both JS and CSS) User last replied: 1 month ago. No replies since.
  7. [resolved] Disable Autoptimize for logged-in users / development mode User last replied: 1 month ago. Most recent reply: 1 month ago by Bozz.
  8. [resolved] WP YouTube Lyte with Modal showing grey box User last replied: 1 month ago. No replies since.
  9. [resolved] [Plugin: Autoptimize] site broken on Mac Safari User last replied: 1 month ago. No replies since.
  10. [Plugin: Autoptimize] New to this. How to inline above the fold css? Optimize for best potential? User last replied: 1 month ago. No replies since.
  11. [resolved] [Plugin: Cache Enabler - WordPress Cache] webp cache errors User last replied: 1 month ago. No replies since.
  12. [Plugin: Autoptimize] Movefirst and Movelast have too many requirements User last replied: 1 month ago. No replies since.
  13. [resolved] [Plugin: Autoptimize] Javascript Error Being Thrown User last replied: 1 month ago. No replies since.
  14. [Plugin: Autoptimize] Ajax Search Pro problem User last replied: 1 month ago. No replies since.
  15. Autoptimize theme conflict User last replied: 1 month ago. No replies since.
  16. [resolved] wptouch not working User last replied: 1 month ago. No replies since.
  17. [resolved] [Plugin: Autoptimize] Adding Defer Tag Autoptimze JS User last replied: 1 month ago. No replies since.
  18. [resolved] [Plugin: Autoptimize] js not optimizing on all pages, maybe??? User last replied: 1 month ago. No replies since.
  19. [resolved] Autoptimize Cache Files (over 9,000!) User last replied: 1 month ago. No replies since.
  20. [resolved] [Plugin: Portfolio] Photos open in full page instead of popup User last replied: 1 month ago. No replies since.
  21. [resolved] Remove CSS Above the Fold From Autoptimize CSS File User last replied: 1 month ago. No replies since.
  22. [resolved] How to load load javascript code AFTER combined autoptimize.js in footer User last replied: 1 month ago. Most recent reply: 1 month ago by Max Bond.
  23. [resolved] [Plugin: Autoptimize] How to exclude Visual Editor? User last replied: 1 month ago. Most recent reply: 1 month ago by catmaniax.
  24. [resolved] [Plugin: Autoptimize] Theme images called twice when using CDN Base URL User last replied: 1 month ago. No replies since.
  25. [resolved] [Plugin: WP YouTube Lyte] Only shows code in the page User last replied: 1 month ago. No replies since.
  26. [Plugin: Autoptimize] JS Optimization User last replied: 1 month ago. No replies since.
  27. [resolved] [Plugin: Instagram Feed] Latest Update Breaks Autoptimize User last replied: 1 month ago. Most recent reply: 1 month ago by smashballoon.
  28. [resolved] [Plugin: Autoptimize] Instagram-Feed plugin conflict User last replied: 1 month ago. Most recent reply: 1 month ago by tosunkaya.
  29. [resolved] [Plugin: Autoptimize] Uncaught SyntaxError: Unexpected token } User last replied: 1 month ago. Most recent reply: 1 month ago by tosunkaya.
  30. [resolved] Autoptimize and Woocommerce (different set of js on every page) User last replied: 1 month ago. No replies since.

Threads Started

No more topics posted.