WordPress.org

Forums

User Profile

futtta

User Activity

Recent Replies

  1. [resolved] [Plugin: Autoptimize] how do I find what javascript to exclude? User last replied: 4 months ago. Most recent reply: 4 months ago by bign07.
  2. [Plugin: Autoptimize] Disqus Comments User last replied: 4 months ago. Most recent reply: 4 months ago by Rui Oliveira.
  3. [resolved] [Plugin: Autoptimize] WordPress menubar User last replied: 4 months ago. No replies since.
  4. [resolved] [Plugin: Autoptimize] Comment strings to exclude from optimization User last replied: 4 months ago. Most recent reply: 4 months ago by ecdltf.
  5. [resolved] [Plugin: Autoptimize] Latest version breaks my CSS User last replied: 4 months ago. Most recent reply: 4 months ago by rodders39.
  6. [resolved] [Plugin: Autoptimize] Header Settings Overriden With Plugin User last replied: 4 months ago. Most recent reply: 4 months ago by WolfSpiritDesign.
  7. [Plugin: Autoptimize] Missing JS & CSS in combined file User last replied: 4 months ago. No replies since.
  8. [resolved] [Plugin: Autoptimize] Optimize CCS Version 1.9.4 User last replied: 4 months ago. No replies since.
  9. [Plugin: Autoptimize] Exclude external JS User last replied: 4 months ago. Most recent reply: 4 months ago by gmmedia.
  10. [resolved] [Plugin: Autoptimize] Version 1.9.3 made plugin 'WP CDN Rewrite' crash User last replied: 4 months ago. No replies since.
  11. [resolved] [Plugin: Autoptimize] JS options don't work if HTML disabled User last replied: 4 months ago. Most recent reply: 4 months ago by msebald.
  12. [resolved] [Plugin: Autoptimize] 1.9.2 concatenated js, but 1.9.3 does not (for me) User last replied: 4 months ago. Most recent reply: 4 months ago by bond138.
  13. [resolved] [Plugin: Autoptimize] 1.9.3 template_redirect don't work agin User last replied: 4 months ago. Most recent reply: 4 months ago by vimana.
  14. [Plugin: Autoptimize] Great job User last replied: 4 months ago. Most recent reply: 4 months ago by wizray.
  15. [resolved] [Plugin: Autoptimize] Error code 500(Internal Server Error)!!! User last replied: 4 months ago. No replies since.
  16. [resolved] [Plugin: Autoptimize] Excluding pages and posts User last replied: 4 months ago. Most recent reply: 4 months ago by holgerhubbs.
  17. [resolved] [Plugin: Autoptimize] Your page has 1 blocking CSS resource. This causes a delay in rendering your pa User last replied: 4 months ago. No replies since.
  18. [resolved] Autoptimize with Jetpack, Google Analytics, WP-PostViews User last replied: 4 months ago. Most recent reply: 4 months ago by da_tex.
  19. [resolved] [Plugin: Autoptimize] FB and TW in menu bar go wonky User last replied: 4 months ago. Most recent reply: 4 months ago by lear35guy.
  20. [resolved] [Plugin: Autoptimize] filter to set "Inline all CSS?" User last replied: 4 months ago. No replies since.
  21. [resolved] [Plugin: Autoptimize] exclude css or js by path User last replied: 4 months ago. Most recent reply: 4 months ago by mjg2.
  22. [Plugin: Autoptimize] Use legacy minifiers only for CSS? User last replied: 4 months ago. No replies since.
  23. [Plugin: WP YouTube Lyte] Videos in "spoiler" div User last replied: 4 months ago. No replies since.
  24. [resolved] Autoptimize doesn't work for my site? User last replied: 4 months ago. Most recent reply: 4 months ago by fei113.
  25. [resolved] nextgen gallery control button desappeared! User last replied: 4 months ago. No replies since.
  26. [resolved] Autoptimize conflicts with WP Beaver Builder User last replied: 4 months ago. Most recent reply: 4 months ago by qriouslad.
  27. [resolved] [Plugin: Autoptimize] Need option for inline javascript User last replied: 4 months ago. Most recent reply: 4 months ago by infox24.
  28. [resolved] [Plugin: Autoptimize] Load CSS on top on second visit User last replied: 4 months ago. Most recent reply: 4 months ago by superpoincare.
  29. [Plugin: Autoptimize] CDN Font Support Replacement Logic or any local URL file in CSS User last replied: 4 months ago. No replies since.
  30. [resolved] Autoptimize to backboneJS was error !! User last replied: 4 months ago. Most recent reply: 4 months ago by cgfeel.

Threads Started

No more topics posted.