WordPress.org

Forums

The Support Forums will be in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. More information.

User Profile

funkman733

User Activity

Recent Replies

  1. [resolved] [Plugin: DNUI] How to not delete Original images? User last replied: 7 months ago. No replies since.
  2. [Plugin: CaPa Protect] CaPa protect and WP 4.3.1 error User last replied: 11 months ago. No replies since.
  3. [Plugin: Italy Cookie Choices (for EU Cookie Law)] Non blocca google maps User last replied: 1 year ago. Most recent reply: 1 year ago by overclokk.
  4. [resolved] Problems with 301 redirect functions and wordpress multisite htaccess code User last replied: 1 year ago. No replies since.
  5. WordPress Multisite and plugin update problems User last replied: 1 year ago. Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  6. [Plugin: NextGEN Gallery] Problem after 2.0.66.17 update User last replied: 2 years ago. Most recent reply: 2 years ago by photocrati.
  7. [Plugin: NextGEN Gallery] NextGen down, RuntimeException thrown / not a valid MVC template User last replied: 2 years ago. Most recent reply: 2 years ago by photocrati.
  8. [Plugin: Knews Multilingual Newsletters] Send Newsletter error User last replied: 2 years ago. Most recent reply: 2 years ago by Jack.
  9. [Plugin: WooCommerce] is_product_category don't work User last replied: 2 years ago. No replies since.
  10. [Plugin: WooCommerce] Price and sale customization section problems User last replied: 2 years ago. No replies since.
  11. How to customize woocommerce single product page in child theme? User last replied: 2 years ago. No replies since.
  12. [Plugin: NextGEN Gallery] 2.0.33 update and white page site User last replied: 2 years ago. No replies since.
  13. [Plugin: Yoast SEO] Some problem in social sharing User last replied: 3 years ago. No replies since.
  14. [resolved] [Plugin: WP Maintenance Mode] some problem with post title and post description in sharing User last replied: 3 years ago. Most recent reply: 3 years ago by Frank Bueltge.
  15. [resolved] WP jQuery Lightbox don't work User last replied: 4 years ago. Most recent reply: 4 years ago by ulfben.
  16. I can not properly display pingbacks User last replied: 5 years ago. No replies since.
  17. [resolved] [Plugin: Meteor Slides] Slideshow not performing correctly User last replied: 5 years ago. Most recent reply: 5 years ago by Josh Leuze.
  18. varius problems in internet explorer User last replied: 5 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: DNUI] How to not delete Original images? Started: 7 months ago Most recent reply: 7 months ago by funkman733.
  2. [Plugin: CaPa Protect] CaPa protect and WP 4.3.1 error Started: 11 months ago No replies.
  3. [Plugin: Italy Cookie Choices (for EU Cookie Law)] Non blocca google maps Started: 1 year ago Most recent reply: 1 year ago by overclokk.
  4. [resolved] Problems with 301 redirect functions and wordpress multisite htaccess code Started: 1 year ago Most recent reply: 1 year ago by funkman733.
  5. WordPress Multisite and plugin update problems Started: 1 year ago Most recent reply: 1 year ago by Ipstenu (Mika Epstein).
  6. [Plugin: NextGEN Gallery] Problem after 2.0.66.17 update Started: 2 years ago Most recent reply: 2 years ago by photocrati.
  7. [Plugin: Knews Multilingual Newsletters] Send Newsletter error Started: 2 years ago Most recent reply: 2 years ago by Jack.
  8. [Plugin: WooCommerce] is_product_category don't work Started: 2 years ago No replies.
  9. [Plugin: WooCommerce] Price and sale customization section problems Started: 2 years ago No replies.
  10. How to customize woocommerce single product page in child theme? Started: 2 years ago No replies.
  11. [Plugin: NextGEN Gallery] 2.0.33 update and white page site Started: 2 years ago Most recent reply: 2 years ago by funkman733.
  12. [Plugin: Yoast SEO] Some problem in social sharing Started: 3 years ago Most recent reply: 3 years ago by funkman733.
  13. [resolved] [Plugin: WP Maintenance Mode] some problem with post title and post description in sharing Started: 3 years ago Most recent reply: 3 years ago by Frank Bueltge.
  14. [resolved] WP jQuery Lightbox don't work Started: 4 years ago Most recent reply: 4 years ago by ulfben.
  15. I can not properly display pingbacks Started: 5 years ago No replies.
  16. varius problems in internet explorer Started: 5 years ago Most recent reply: 5 years ago by funkman733.