WordPress.org

Forums

User Profile

Friedi

User Activity

Recent Replies

  1. [resolved] [Plugin: MailPress] No newsletters are sent User last replied: 5 months ago. Most recent reply: 4 months ago by RENAUT.
  2. [resolved] [Plugin: WP Security Audit Log] MySQL 200% CPU time "copying to tmp table" User last replied: 1 year ago. Most recent reply: 1 year ago by WPWhiteSecurity.
  3. [Plugin: WP Security Audit Log] Now it is great again User last replied: 1 year ago. Most recent reply: 1 year ago by WPWhiteSecurity.
  4. [Plugin: WP Security Audit Log] much too much sql load User last replied: 1 year ago. Most recent reply: 1 year ago by WPWhiteSecurity.
  5. [resolved] [Plugin: NextGEN Gallery] Diashow / Slideshow (DE and EN) User last replied: 4 years ago. No replies since.
  6. [Plugin: NextGEN Gallery] Error in version 1.7.4 User last replied: 4 years ago. No replies since.
  7. [Plugin: NextGEN Gallery] Album display problem User last replied: 5 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: MailPress] No newsletters are sent Started: 5 months ago Most recent reply: 4 months ago by RENAUT.
  2. [Plugin: WP Security Audit Log] Now it is great again Started: 1 year ago Most recent reply: 1 year ago by WPWhiteSecurity.
  3. [resolved] [Plugin: NextGEN Gallery] Diashow / Slideshow (DE and EN) Started: 4 years ago Most recent reply: 4 years ago by Friedi.
  4. [Plugin: NextGEN Gallery] Error in version 1.7.4 Started: 4 years ago Most recent reply: 4 years ago by Friedi.