WordPress.org

Forums

User Profile

fredhead

User Activity

Recent Replies

  1. Mailing List Plugin User last replied: 6 years ago. Most recent reply: 5 years ago by Piet Bos.
  2. [resolved] Need help: RSS links don't work! User last replied: 6 years ago. Most recent reply: 5 years ago by joshshal.
  3. [resolved] RSS Feeds Does Not Print Links in Feeds User last replied: 6 years ago. No replies since.
  4. [resolved] Plugin to capture email addresses? User last replied: 6 years ago. Most recent reply: 5 years ago by MassEquality.
  5. [resolved] Archive page not showing older (page 2+) posts User last replied: 6 years ago. No replies since.
  6. Assign Template Tag to PHP Variable? User last replied: 6 years ago. No replies since.
  7. Multiple loop problem in single.php User last replied: 6 years ago. No replies since.
  8. [resolved] Post excerpt options? User last replied: 6 years ago. No replies since.
  9. [resolved] Post Offsets? User last replied: 6 years ago. No replies since.
  10. 404 and Permalinks User last replied: 6 years ago. Most recent reply: 6 years ago by Natetronn.
  11. [resolved] Grab only 1 category? User last replied: 6 years ago. Most recent reply: 6 years ago by SimonJ.
  12. [resolved] Offset and Start With Loop? User last replied: 6 years ago. No replies since.
  13. Plesk: WP in https, archives are 404 in http User last replied: 7 years ago. No replies since.

Threads Started

  1. [resolved] Post excerpt options? Started: 6 years ago Most recent reply: 6 years ago by fredhead.
  2. [resolved] Post Offsets? Started: 6 years ago Most recent reply: 6 years ago by fredhead.
  3. [resolved] Grab only 1 category? Started: 6 years ago Most recent reply: 6 years ago by SimonJ.
  4. [resolved] Offset and Start With Loop? Started: 6 years ago No replies.
  5. Plesk: WP in https, archives are 404 in http Started: 7 years ago No replies.