WordPress.org

Forums

The Support Forums will be in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. More information.

User Profile

foxinni

User Activity

Recent Replies

  1. Use checkboxes in wp_dropdown_categories User last replied: 3 years ago. No replies since.
  2. get_template_part in template not working User last replied: 3 years ago. No replies since.
  3. [Plugin: Facebook] Publish to fan page setting Disabled User last replied: 3 years ago. Most recent reply: 3 years ago by Sapphire.
  4. Problem with WooThemes Original Premium News Images User last replied: 6 years ago. Most recent reply: 5 years ago by valaryu.
  5. Comments on Inner Multisite not working, 404 error on Post URL User last replied: 6 years ago. Most recent reply: 5 years ago by mark.hayden20.
  6. Add new Plugins Subpanel Link User last replied: 6 years ago. No replies since.
  7. Fatal error: Call to undefined method MagpieRSS::get_item_quantity() User last replied: 6 years ago. Most recent reply: 6 years ago by freshifreshy.
  8. Using WordPress Upload System in a Plugin User last replied: 6 years ago. No replies since.
  9. wp_handle_upload User last replied: 6 years ago. Most recent reply: 6 years ago by dameer.
  10. [resolved] index.php -- How To Hide Posts based on Tags? User last replied: 6 years ago. Most recent reply: 6 years ago by Matt Hill.
  11. wp_handle_upload error on Post Write - "Specified file failed upload test" User last replied: 7 years ago. Most recent reply: 6 years ago by ignoch.
  12. [resolved] [Plugin: Pop Menus] some advice :-) User last replied: 7 years ago. Most recent reply: 6 years ago by C0BALT.
  13. [resolved] Theme Option Problem with WP 2.8 User last replied: 7 years ago. Most recent reply: 7 years ago by logicstar.
  14. Issue with with Prologue & Permalinks & Single post User last replied: 8 years ago. No replies since.
  15. Images Auto Resizing User last replied: 8 years ago. No replies since.

Threads Started

  1. Comments on Inner Multisite not working, 404 error on Post URL Started: 6 years ago Most recent reply: 5 years ago by mark.hayden20.
  2. wp_handle_upload error on Post Write - "Specified file failed upload test" Started: 7 years ago Most recent reply: 6 years ago by ignoch.
  3. Issue with with Prologue & Permalinks & Single post Started: 8 years ago Most recent reply: 8 years ago by foxinni.
  4. Images Auto Resizing Started: 8 years ago No replies.