WordPress.org

Forums

User Profile

fotoglut

User Activity

Recent Replies

  1. [Plugin: 404page - your smart custom 404 error page] dont work with EXTRA - Theme User last replied: 3 months ago. No replies since.
  2. [Plugin: Better YOURLS] how to create only httpS Url User last replied: 7 months ago. Most recent reply: 6 months ago by Chris Wiegman.
  3. [Plugin: TG Copy Protection] doesnt work on IE 11 User last replied: 7 months ago. No replies since.
  4. [Plugin: Change Permalink Helper] great work User last replied: 7 months ago. No replies since.
  5. [Plugin: Postname Permalink Auto Redirect] other "start" Permalink Format possible? User last replied: 7 months ago. Most recent reply: 6 months ago by fabioneves.
  6. [Plugin: MP smart redirect: Simple 404 redirecter, without entering 404 pages and redirects!] seems Broken with 4.4 User last replied: 7 months ago. No replies since.
  7. [resolved] [Plugin: GigPress] add Festival as a point User last replied: 7 months ago. Most recent reply: 7 months ago by mrherbivore.
  8. [resolved] [Plugin: GigPress] List artist with anchor to table User last replied: 7 months ago. Most recent reply: 7 months ago by mrherbivore.
  9. [Plugin: Manage Upcoming Release] Problem with Comment User last replied: 7 months ago. No replies since.
  10. [Plugin: ZenCache] Sitemap Problem User last replied: 9 months ago. Most recent reply: 8 months ago by Daniel.
  11. [resolved] [Plugin: NextGEN Gallery] how to remove the Flattr Api calls.... User last replied: 1 year ago. Most recent reply: 1 year ago by photocrati.
  12. [resolved] [Plugin: Content Expire Scheduler] Once expired, evirytime expired? User last replied: 1 year ago. Most recent reply: 10 months ago by Zayed Baloch.
  13. [Plugin: WPBruiser {no- Captcha anti-Spam}] works perfekt and super Support User last replied: 1 year ago. No replies since.
  14. [resolved] [Plugin: WPBruiser {no- Captcha anti-Spam}] Invalid Token - cant login User last replied: 1 year ago. No replies since.
  15. [Plugin: Quick Cache (Speed Without Compromise)] WooComerce >>German Market User last replied: 1 year ago. Most recent reply: 1 year ago by Raam Dev.
  16. [resolved] [Plugin: Amazon Link] adding CLASS to Amazon Textlink User last replied: 1 year ago. Most recent reply: 1 year ago by paulstuttard.
  17. [resolved] [Plugin: EWWW Image Optimizer] Update 2.0.0 strange behavior (missing jpgtran) User last replied: 1 year ago. Most recent reply: 1 year ago by nosilver4u.
  18. [Plugin: Social] XML Parse Error: not well-formed User last replied: 2 years ago. No replies since.
  19. [resolved] [Plugin: WP-Piwik] seems broken after PIWIK Update 2.4.1 User last replied: 2 years ago. No replies since.
  20. [resolved] [Plugin: WP-Piwik] An error occured: Unknown site/blog User last replied: 2 years ago. Most recent reply: 2 years ago by braekling.
  21. [resolved] [Plugin: WP-Piwik] No Stats since Update WP 3.9.2 User last replied: 2 years ago. Most recent reply: 2 years ago by braekling.
  22. [Plugin: WordPress Popular Posts] Works great User last replied: 2 years ago. Most recent reply: 2 years ago by Hector Cabrera.
  23. [Plugin: NextGEN Gallery] German Umlaute again User last replied: 2 years ago. Most recent reply: 2 years ago by photocrati.
  24. [resolved] [Plugin: Simple Links] show up the publish Date User last replied: 2 years ago. No replies since.
  25. [Plugin: Official Bitly for WordPress] Page brokes down... User last replied: 2 years ago. No replies since.
  26. [Plugin: Status Updater] Plugin Not Working? User last replied: 3 years ago. No replies since.
  27. [Plugin: Fotomoto] Files not protected User last replied: 3 years ago. No replies since.
  28. [Plugin: NextGEN Gallery] change Thumb Path... User last replied: 3 years ago. No replies since.
  29. [Plugin: Link Indication] it still works User last replied: 3 years ago. No replies since.
  30. [Plugin: NextGEN Scroll Gallery] Google+ Button from Jetpack Sharing dont shown up User last replied: 4 years ago. No replies since.

Threads Started

  1. [Plugin: 404page - your smart custom 404 error page] dont work with EXTRA - Theme Started: 3 months ago No replies.
  2. [Plugin: Better YOURLS] how to create only httpS Url Started: 7 months ago Most recent reply: 6 months ago by Chris Wiegman.
  3. [Plugin: Postname Permalink Auto Redirect] other "start" Permalink Format possible? Started: 7 months ago Most recent reply: 6 months ago by fabioneves.
  4. [Plugin: TG Copy Protection] doesnt work on IE 11 Started: 7 months ago No replies.
  5. [Plugin: Change Permalink Helper] great work Started: 7 months ago No replies.
  6. [Plugin: MP smart redirect: Simple 404 redirecter, without entering 404 pages and redirects!] seems Broken with 4.4 Started: 7 months ago No replies.
  7. [resolved] [Plugin: GigPress] add Festival as a point Started: 7 months ago Most recent reply: 7 months ago by mrherbivore.
  8. [resolved] [Plugin: GigPress] List artist with anchor to table Started: 7 months ago Most recent reply: 7 months ago by mrherbivore.
  9. [Plugin: Manage Upcoming Release] Problem with Comment Started: 7 months ago No replies.
  10. [Plugin: ZenCache] Sitemap Problem Started: 9 months ago Most recent reply: 8 months ago by Daniel.
  11. [resolved] [Plugin: Content Expire Scheduler] Once expired, evirytime expired? Started: 1 year ago Most recent reply: 10 months ago by Zayed Baloch.
  12. [resolved] [Plugin: NextGEN Gallery] how to remove the Flattr Api calls.... Started: 1 year ago Most recent reply: 1 year ago by photocrati.
  13. [Plugin: WPBruiser {no- Captcha anti-Spam}] works perfekt and super Support Started: 1 year ago No replies.
  14. [resolved] [Plugin: WPBruiser {no- Captcha anti-Spam}] Invalid Token - cant login Started: 1 year ago Most recent reply: 1 year ago by fotoglut.
  15. [Plugin: Quick Cache (Speed Without Compromise)] WooComerce >>German Market Started: 1 year ago Most recent reply: 1 year ago by Raam Dev.
  16. [resolved] [Plugin: Amazon Link] adding CLASS to Amazon Textlink Started: 1 year ago Most recent reply: 1 year ago by paulstuttard.
  17. [resolved] [Plugin: EWWW Image Optimizer] Update 2.0.0 strange behavior (missing jpgtran) Started: 1 year ago Most recent reply: 1 year ago by nosilver4u.
  18. [Plugin: Social] XML Parse Error: not well-formed Started: 2 years ago No replies.
  19. [resolved] [Plugin: WP-Piwik] seems broken after PIWIK Update 2.4.1 Started: 2 years ago Most recent reply: 2 years ago by fotoglut.
  20. [resolved] [Plugin: WP-Piwik] No Stats since Update WP 3.9.2 Started: 2 years ago Most recent reply: 2 years ago by braekling.
  21. [Plugin: WordPress Popular Posts] Works great Started: 2 years ago Most recent reply: 2 years ago by Hector Cabrera.
  22. [Plugin: NextGEN Gallery] German Umlaute again Started: 2 years ago Most recent reply: 2 years ago by photocrati.
  23. [resolved] [Plugin: Simple Links] show up the publish Date Started: 2 years ago Most recent reply: 2 years ago by fotoglut.
  24. [Plugin: Official Bitly for WordPress] Page brokes down... Started: 2 years ago No replies.
  25. [Plugin: NextGEN Gallery] change Thumb Path... Started: 3 years ago No replies.
  26. [Plugin: Link Indication] it still works Started: 3 years ago No replies.
  27. [Plugin: NextGEN Scroll Gallery] Google+ Button from Jetpack Sharing dont shown up Started: 4 years ago No replies.