WordPress.org

Forums

User Profile

fonglh

User Activity

Recent Replies

  1. Bought domain, cannot install WP, says the domain is already used in WP's system User last replied: 4 years ago. No replies since.
  2. Images from Mac won't upload User last replied: 4 years ago. No replies since.
  3. [resolved] How to designate which category? User last replied: 4 years ago. Most recent reply: 4 years ago by sursum.
  4. Uploading my backed up website into a new domain? User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  5. New page and summary in home page User last replied: 4 years ago. Most recent reply: 4 years ago by klauzer.
  6. Make a copy of my wordpress website to a new domain name.. User last replied: 4 years ago. No replies since.
  7. How to make a Blog menu which shows ALL Categories? User last replied: 4 years ago. Most recent reply: 4 years ago by chippwalters.
  8. Import from wordpress.com to wordpress.com User last replied: 4 years ago. No replies since.
  9. Creating a Subpage Widget User last replied: 4 years ago. No replies since.
  10. Clarification on multi-site use User last replied: 4 years ago. Most recent reply: 4 years ago by gopanthers.
  11. Dynamic Permalinks User last replied: 4 years ago. No replies since.
  12. [resolved] Author Archive not working due to change in permalinks User last replied: 4 years ago. Most recent reply: 4 years ago by pramathesh.
  13. Database Export for Server Transfer User last replied: 4 years ago. Most recent reply: 4 years ago by natebarlow.
  14. [resolved] Another 3.1 upgrade catastrophe User last replied: 4 years ago. Most recent reply: 4 years ago by stevenoel.
  15. [resolved] getting a 404 page.... User last replied: 4 years ago. Most recent reply: 4 years ago by kmessinger.
  16. Update Facebook Social Plugins! ? User last replied: 4 years ago. Most recent reply: 4 years ago by stanwelks.
  17. Upload to webpage User last replied: 4 years ago. Most recent reply: 4 years ago by djsingletrack.
  18. Pages vs Categories User last replied: 4 years ago. Most recent reply: 4 years ago by shock976.
  19. Only can activate 1 plugin User last replied: 4 years ago. Most recent reply: 4 years ago by esmi.
  20. [resolved] Martin theme navigation colour HELP User last replied: 4 years ago. Most recent reply: 4 years ago by nic485.
  21. OOPS... I removed /group from my URL line and lost administration panel User last replied: 4 years ago. Most recent reply: 4 years ago by govpatel.
  22. [resolved] Themes don't allow styling post content User last replied: 4 years ago. Most recent reply: 4 years ago by Erik.
  23. Can I install WordPress 2.7 User last replied: 4 years ago. Most recent reply: 4 years ago by Gabe Young.
  24. theme structure independence from site content during development User last replied: 4 years ago. No replies since.
  25. home link(s) and mu-wp 3.1 default theme User last replied: 4 years ago. Most recent reply: 4 years ago by edwardsmark.
  26. Enable Multisite User last replied: 4 years ago. No replies since.
  27. Snow Leopard User last replied: 4 years ago. Most recent reply: 4 years ago by MissTackett.
  28. Biiiig problems User last replied: 4 years ago. No replies since.
  29. Use local paths in code User last replied: 4 years ago. Most recent reply: 4 years ago by garybrett.
  30. [resolved] Messed up in General Settings User last replied: 4 years ago. Most recent reply: 4 years ago by jamadacai.

Threads Started

No more topics posted.