WordPress.org

Forums

User Profile

fliespl

User Activity

Recent Replies

  1. [Plugin: ImageMagick Engine] upload.php should be added to print admin scripts User last replied: 1 month ago. No replies since.
  2. [resolved] [Plugin: All in One SEO Pack] Canonical URLs broken when permalink structure set to default User last replied: 12 months ago. No replies since.
  3. [Theme: Solon] how can I get rid of error on front page? User last replied: 1 year ago. No replies since.
  4. [Plugin: MultiSite Clone Duplicator] Working perfectly User last replied: 1 year ago. No replies since.
  5. [resolved] [Plugin: MultiSite Clone Duplicator] Schema not escaped correctly User last replied: 1 year ago. Most recent reply: 1 year ago by Pierre Dargham.
  6. [Plugin: NextGEN Gallery] Nextgen 2 breaks dashboard with many themes User last replied: 1 year ago. Most recent reply: 1 year ago by photocrati.
  7. [Plugin: NextGEN Gallery] Do not use SHOW COLUMNS FROM query if not needed User last replied: 1 year ago. Most recent reply: 1 year ago by photocrati.
  8. [resolved] [Plugin: Instagram Slider Widget] Broken for multisites User last replied: 2 years ago. No replies since.
  9. [resolved] [Plugin: Missed Schedule Fix WP Failed Future Posts] Resolving table_name from query broken in select query User last replied: 3 years ago. Most recent reply: 3 years ago by sLaNGjIs Team.
  10. [Plugin: HyperDB] Settings / widgets lost when connection error occurs User last replied: 3 years ago. No replies since.
  11. [Plugin: NextGEN Gallery] ngg_upgrade removed User last replied: 3 years ago. No replies since.
  12. [resolved] [Plugin: WordPress Popular Posts] Ajax post User last replied: 3 years ago. Most recent reply: 3 years ago by Hector Cabrera.
  13. [Plugin: Blogger Importer] Invalid Token User last replied: 3 years ago. Most recent reply: 3 years ago by Workshopshed.

Threads Started

  1. [Plugin: ImageMagick Engine] upload.php should be added to print admin scripts Started: 1 month ago No replies.
  2. [resolved] [Plugin: All in One SEO Pack] Canonical URLs broken when permalink structure set to default Started: 12 months ago Most recent reply: 12 months ago by Arkadiusz Rzadkowolski.
  3. [Plugin: MultiSite Clone Duplicator] Working perfectly Started: 1 year ago No replies.
  4. [resolved] [Plugin: MultiSite Clone Duplicator] Schema not escaped correctly Started: 1 year ago Most recent reply: 1 year ago by Pierre Dargham.
  5. [Plugin: NextGEN Gallery] Nextgen 2 breaks dashboard with many themes Started: 1 year ago Most recent reply: 1 year ago by photocrati.
  6. [Plugin: NextGEN Gallery] Do not use SHOW COLUMNS FROM query if not needed Started: 1 year ago Most recent reply: 1 year ago by photocrati.
  7. [resolved] [Plugin: Instagram Slider Widget] Broken for multisites Started: 2 years ago Most recent reply: 2 years ago by Arkadiusz Rzadkowolski.
  8. [resolved] [Plugin: Missed Schedule Fix WP Failed Future Posts] Resolving table_name from query broken in select query Started: 3 years ago Most recent reply: 3 years ago by sLaNGjIs Team.
  9. [Plugin: HyperDB] Settings / widgets lost when connection error occurs Started: 3 years ago No replies.
  10. [Plugin: NextGEN Gallery] ngg_upgrade removed Started: 3 years ago No replies.
  11. [resolved] [Plugin: WordPress Popular Posts] Ajax post Started: 3 years ago Most recent reply: 3 years ago by Hector Cabrera.