WordPress.org

Forums

User Profile

fldtrace

User Activity

Recent Replies

  1. Fatal: class 'translations' not found, after 2.6 upgrade to 2.8 User last replied: 5 years ago. Most recent reply: 5 years ago by asimpkin.
  2. <!--more--> not working User last replied: 5 years ago. Most recent reply: 5 years ago by aimbright.
  3. WordPress & Joomla User last replied: 5 years ago. Most recent reply: 5 years ago by Malin.
  4. Blog post picture not showing. How to add picture to blog post? w/screenshots User last replied: 5 years ago. Most recent reply: 5 years ago by jimiwes.
  5. Unable to add/upload image creating/editing post after upgrade to 2.8 User last replied: 5 years ago. Most recent reply: 5 years ago by Samuel Wood (Otto).
  6. WP-PostRating's Don't Work On Theme. User last replied: 5 years ago. Most recent reply: 5 years ago by YOUAREtehSCENE.
  7. Change Background Color User last replied: 5 years ago. No replies since.
  8. Help Needed User last replied: 5 years ago. Most recent reply: 5 years ago by kyohoney.
  9. editing wordtube playlist order User last replied: 5 years ago. No replies since.
  10. Automatic Upgrade User last replied: 5 years ago. Most recent reply: 5 years ago by annie jensen.
  11. Remove tagline from banner? User last replied: 5 years ago. No replies since.
  12. Trouble publishing posts & images User last replied: 5 years ago. No replies since.
  13. Add large number of links to blogroll User last replied: 5 years ago. No replies since.
  14. [resolved] Permanent Links updated but not my categories User last replied: 5 years ago. Most recent reply: 5 years ago by thierrydehove.
  15. Posting in second column. No widgets, just posts! User last replied: 5 years ago. Most recent reply: 5 years ago by asfodel.
  16. Fresh Install - Slowness User last replied: 5 years ago. Most recent reply: 5 years ago by bh_WP_fan.
  17. Tying two blogs together User last replied: 5 years ago. Most recent reply: 5 years ago by feastoffools.
  18. How to add an image instead the classic title and subtitle? User last replied: 5 years ago. Most recent reply: 5 years ago by anniewood.
  19. HOWTO question - highlights User last replied: 5 years ago. No replies since.
  20. Manual Code For Custom Field? User last replied: 5 years ago. No replies since.
  21. [resolved] Word Wrap on text is not working... Please help User last replied: 5 years ago. Most recent reply: 5 years ago by alexanderblake.
  22. [resolved] Can WordPress leave my 404 alone? User last replied: 5 years ago. Most recent reply: 5 years ago by Brandon Wang.
  23. Image upload not working in WordPress 2.8 User last replied: 5 years ago. Most recent reply: 5 years ago by wealthpath.
  24. list-display-image not working User last replied: 5 years ago. No replies since.
  25. Dates in Meta Descriptions? User last replied: 5 years ago. Most recent reply: 5 years ago by mzee27.
  26. [Plugin: Contact Form 7] Email sends from site, just not from WPCF7 User last replied: 5 years ago. Most recent reply: 5 years ago by briangorbett.
  27. [resolved] [CSS] Background Image not behind text User last replied: 5 years ago. Most recent reply: 5 years ago by nast0.
  28. Permalinks .htaccess GoDaddy trouble User last replied: 5 years ago. Most recent reply: 5 years ago by TeamKaeru.
  29. wordpress cuts? User last replied: 5 years ago. No replies since.
  30. Static Page with Loop User last replied: 5 years ago. Most recent reply: 5 years ago by rforster.

Threads Started

No more topics posted.