WordPress.org

Forums

User Profile

flag

User Activity

Recent Replies

  1. [Plugin: Kiwi Logo Carousel] Does not work with some themes ! Let your site showing tiny images User last replied: 1 month ago. No replies since.
  2. [Plugin: Table of Contents Plus] Can I add only a sub-tree of [sitemap_pages] ? User last replied: 3 months ago. No replies since.
  3. [Plugin: WP Sitemap Page] Works, but: I really like to have this feature: Include only sub-menus! User last replied: 4 months ago. No replies since.
  4. [Plugin: OnePress Social Locker] Why? User last replied: 4 months ago. Most recent reply: 4 months ago by OnePress.
  5. [Plugin: OnePress Social Locker] Does not work. Bad. User last replied: 4 months ago. Most recent reply: 4 months ago by OnePress.
  6. [Plugin: OnePress Social Locker] Nothing works!!! User last replied: 4 months ago. Most recent reply: 4 months ago by OnePress.
  7. [Plugin: WP Clone by WP Academy] 2.2.2 on WP 4.4.2 still does not work. Covers solution for 406 Server error. User last replied: 4 months ago. No replies since.
  8. [Plugin: Header and Footer] Can CRASH your Site, renders BLANK white page for End-user and Admin (solution) User last replied: 5 months ago. No replies since.
  9. [resolved] [Plugin: Header and Footer] Crash your site because of ob_start() - PLEASE FIX IT! User last replied: 5 months ago. Most recent reply: 5 months ago by Stefano Lissa.
  10. [Plugin: Header and Footer] Beware!!! Messed up my site! User last replied: 5 months ago. Most recent reply: 5 months ago by Stefano Lissa.
  11. [Plugin: OnePress Social Locker] Sats not working User last replied: 7 months ago. Most recent reply: 7 months ago by designmonstr.
  12. [Plugin: OnePress Social Locker] Counter of Tweet not showing User last replied: 7 months ago. No replies since.
  13. [Plugin: OnePress Social Locker] one buttom User last replied: 7 months ago. No replies since.
  14. [Plugin: Table of Contents Plus] Display only sub-pages of current main menu [working solution included+ demo] User last replied: 9 months ago. No replies since.
  15. [Plugin: STL Viewer] STL files dno't show User last replied: 9 months ago. No replies since.
  16. [Plugin: STL Viewer] Works, but some setup is required (read on how): User last replied: 9 months ago. No replies since.
  17. [Plugin: Download Monitor] No file paths defined User last replied: 2 years ago. Most recent reply: 1 year ago by evaana.
  18. [Plugin: Download Monitor] Error: "No file paths defined. Go to homepage →" User last replied: 2 years ago. No replies since.
  19. [Plugin: Download Monitor] download monitor User last replied: 2 years ago. Most recent reply: 2 years ago by gulfwebdev.
  20. [Plugin: Fastest CSS Editor] Not working on 3.9 (menu does not show up) User last replied: 2 years ago. No replies since.
  21. [Plugin: Gallery] Broken for 3.9 User last replied: 2 years ago. Most recent reply: 2 years ago by webdorado.
  22. [Plugin: NextGEN Gallery] Broken for 3.9 User last replied: 2 years ago. Most recent reply: 1 year ago by edanzer.
  23. [resolved] [Plugin: Stream Video Player] Plugin broken, Open Media does not work, grayed out User last replied: 2 years ago. Most recent reply: 1 year ago by rodrigopolo.
  24. [Plugin: Stream Video Player] Can't add Media from Library? Nothing pop up? User last replied: 2 years ago. No replies since.
  25. [resolved] [Plugin: Stream Video Player] Stream Video modal window is broken User last replied: 2 years ago. Most recent reply: 1 year ago by rodrigopolo.
  26. [resolved] [Plugin: Email Before Download] Download ZIP archive corrupt, PHP Warning added to download file by your Plugin User last replied: 2 years ago. No replies since.
  27. [resolved] [Plugin: All In One WP Security & Firewall] Change default admin username with user interface twice User last replied: 3 years ago. Most recent reply: 3 years ago by Peter Petreski.

Threads Started

  1. [Plugin: Kiwi Logo Carousel] Does not work with some themes ! Let your site showing tiny images Started: 1 month ago Most recent reply: 1 month ago by flag.
  2. [Plugin: Table of Contents Plus] Can I add only a sub-tree of [sitemap_pages] ? Started: 9 months ago Most recent reply: 3 months ago by flag.
  3. [Plugin: OnePress Social Locker] Does not work. Bad. Started: 4 months ago Most recent reply: 4 months ago by OnePress.
  4. [Plugin: OnePress Social Locker] Why? Started: 4 months ago Most recent reply: 4 months ago by OnePress.
  5. [Plugin: WP Sitemap Page] Works, but: I really like to have this feature: Include only sub-menus! Started: 4 months ago No replies.
  6. [Plugin: OnePress Social Locker] Nothing works!!! Started: 4 months ago Most recent reply: 4 months ago by OnePress.
  7. [Plugin: WP Clone by WP Academy] 2.2.2 on WP 4.4.2 still does not work. Covers solution for 406 Server error. Started: 4 months ago No replies.
  8. [Plugin: Header and Footer] Can CRASH your Site, renders BLANK white page for End-user and Admin (solution) Started: 5 months ago Most recent reply: 5 months ago by flag.
  9. [resolved] [Plugin: Header and Footer] Crash your site because of ob_start() - PLEASE FIX IT! Started: 5 months ago Most recent reply: 5 months ago by Stefano Lissa.
  10. [Plugin: OnePress Social Locker] Counter of Tweet not showing Started: 8 months ago Most recent reply: 7 months ago by flag.
  11. [Plugin: Table of Contents Plus] Display only sub-pages of current main menu [working solution included+ demo] Started: 9 months ago No replies.
  12. [Plugin: STL Viewer] Works, but some setup is required (read on how): Started: 9 months ago No replies.
  13. [Plugin: NextGEN Gallery] Broken for 3.9 Started: 2 years ago Most recent reply: 1 year ago by edanzer.
  14. [resolved] [Plugin: Stream Video Player] Plugin broken, Open Media does not work, grayed out Started: 2 years ago Most recent reply: 1 year ago by rodrigopolo.
  15. [Plugin: Download Monitor] No file paths defined Started: 2 years ago Most recent reply: 1 year ago by evaana.
  16. [Plugin: Download Monitor] Error: "No file paths defined. Go to homepage →" Started: 2 years ago No replies.
  17. [Plugin: Gallery] Broken for 3.9 Started: 2 years ago Most recent reply: 2 years ago by webdorado.
  18. [Plugin: Fastest CSS Editor] Not working on 3.9 (menu does not show up) Started: 2 years ago No replies.
  19. [resolved] [Plugin: Email Before Download] Download ZIP archive corrupt, PHP Warning added to download file by your Plugin Started: 2 years ago Most recent reply: 2 years ago by flag.
  20. [resolved] [Plugin: All In One WP Security & Firewall] Change default admin username with user interface twice Started: 3 years ago Most recent reply: 3 years ago by Peter Petreski.