WordPress.org

Forums

User Profile

figureone

User Activity

124

Recent Replies

  1. [resolved] [Plugin: Authorizer] Ticket not validated User last replied: 1 week ago. Most recent reply: 1 week ago by autredr.
  2. [resolved] [Plugin: Authorizer] Internal Login URI? User last replied: 2 weeks ago. No replies since.
  3. [Plugin: Authorizer] Spanish translation and memberof attribute User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by Eduardo Larequi.
  4. [resolved] [Plugin: Insert Pages] Breaking some modules and widgets User last replied: 2 weeks ago. Most recent reply: 2 weeks ago by Mossack Anme.
  5. [resolved] [Plugin: Authorizer] LDAP external stopped working since updating to 2.4.10 User last replied: 2 weeks ago. No replies since.
  6. [resolved] [Plugin: Authorizer] CAS Access User Names Changed User last replied: 3 weeks ago. No replies since.
  7. [Plugin: Authorizer] Username is changed to email local part. User last replied: 3 weeks ago. No replies since.
  8. [resolved] REST-API not working with Authorizer User last replied: 4 weeks ago. No replies since.
  9. [resolved] [Plugin: Insert Pages] Stripping Line Breaks User last replied: 1 month ago. Most recent reply: 3 weeks ago by jennjoanne.
  10. [resolved] [Plugin: Insert Pages] After v3.0 update, not linking pages at all User last replied: 1 month ago. No replies since.
  11. [Plugin: Insert Pages] Does not work after update at all User last replied: 1 month ago. No replies since.
  12. [resolved] [Plugin: Insert Pages] page='{slug}' no longer works after update to 3.0, but page='{id}' works fine User last replied: 1 month ago. No replies since.
  13. [resolved] [Plugin: Authorizer] "Default role for new users" empty User last replied: 1 month ago. No replies since.
  14. [resolved] [Plugin: Insert Pages] button in the toolbar of tinymce disappear conflict Page Builder User last replied: 1 month ago. Most recent reply: 1 month ago by dimizu.
  15. [resolved] [Plugin: Insert Pages] Version 3.0 Do not work with WP 4.1.8 User last replied: 1 month ago. No replies since.
  16. [resolved] [Plugin: Insert Pages] Version 3.0 don't work anymore with Visual Composer v4.9.1 [WP v4.3.1] User last replied: 1 month ago. No replies since.
  17. [resolved] [Plugin: Insert Pages] My site is all breaked up with the Update User last replied: 1 month ago. No replies since.
  18. [resolved] Insert Pages , lang attribute User last replied: 1 month ago. No replies since.
  19. [resolved] Using Insert Pages Results in [section] Tags in Markup and Broken Display User last replied: 1 month ago. No replies since.
  20. [resolved] [Plugin: Insert Pages] Post Template Works, Page Template Breaks User last replied: 1 month ago. No replies since.
  21. [resolved] [Plugin: Insert Pages] after update 2.9.1, classes are stripped? User last replied: 1 month ago. No replies since.
  22. [resolved] Use Insert Pages with no wrapper element at all User last replied: 1 month ago. Most recent reply: 1 month ago by doob8.
  23. [resolved] [Plugin: Authorizer] Count of Users Feature Request User last replied: 1 month ago. No replies since.
  24. [resolved] [Plugin: Authorizer] Support of CAS Jasig 4.1.x User last replied: 1 month ago. No replies since.
  25. [resolved] [Plugin: Insert Pages] Insert category page? User last replied: 1 month ago. No replies since.
  26. [Plugin: Insert Pages] New Pages don't display User last replied: 1 month ago. No replies since.
  27. [Plugin: Insert Pages] AWESOME User last replied: 1 month ago. No replies since.
  28. [resolved] [Plugin: Insert Pages] Only inserting one page out of 5 (Was working) User last replied: 1 month ago. No replies since.
  29. [resolved] [Plugin: Insert Pages] Pre- or postfix inserted content User last replied: 1 month ago. No replies since.
  30. [resolved] [Plugin: Insert Pages] conflict with CM Tooltip Glossary Pro User last replied: 1 month ago. No replies since.

Threads Started

  1. [resolved] [Plugin: WordPress HTTPS (SSL)] Latest version breaks some wp-admin links in multisite Started: 2 years ago Most recent reply: 2 years ago by danielj@dtdo.net.
  2. TinyMCE Visual/HTML toggle doesn't work on WP3.1 + Magic Fields 1.5.3 Started: 4 years ago Most recent reply: 3 years ago by res401.
  3. [Plugin: Site Template] Links and Link Categories not copied from template Started: 5 years ago Most recent reply: 4 years ago by michael_porter.
  4. WordPress 3.1 Multisite + Magic Fields 1.5.4 Bug Started: 4 years ago Most recent reply: 4 years ago by Paul Ryan.

124