WordPress.org

Forums

User Profile

etheisen

User Activity

Recent Replies

  1. [resolved] Upgrade to 4.5.2 User last replied: 2 months ago. No replies since.
  2. [resolved] [Plugin: Menu Icons] All Icons Remove and Only Dashicons Available User last replied: 7 months ago. Most recent reply: 6 months ago by christinatag.
  3. [resolved] [Theme: SKT Black] Static Home Page User last replied: 11 months ago. Most recent reply: 10 months ago by FoxTek.
  4. [Plugin: Yoast SEO] Linked In Open Graph issues User last replied: 11 months ago. No replies since.
  5. [resolved] [Theme: SKT Black] Dead / Extra Home Page User last replied: 11 months ago. Most recent reply: 11 months ago by FoxTek.
  6. Code for adding Media into Custom CSS User last replied: 11 months ago. No replies since.
  7. [resolved] latest version of wp-ban breaks after 4.3 update User last replied: 11 months ago. Most recent reply: 9 months ago by darlo.
  8. Modern Blogger Pro - Featured Image Not Showing when shared User last replied: 11 months ago. Most recent reply: 11 months ago by T Can.
  9. Changing Theme User last replied: 11 months ago. No replies since.
  10. [resolved] [Theme: Zerif Lite] Not working JS: Uncaught SyntaxError: Unexpected token this User last replied: 11 months ago. Most recent reply: 10 months ago by gouravwptech.
  11. Switching to a 3rd party theme User last replied: 11 months ago. No replies since.
  12. Adding Widgets into theme User last replied: 11 months ago. No replies since.
  13. [resolved] [Theme: Treeson] new button User last replied: 11 months ago. Most recent reply: 11 months ago by mythemes.
  14. How can I add this script to my website? I tried in many ways but it don't work. User last replied: 11 months ago. Most recent reply: 11 months ago by w4ker.
  15. [resolved] [Theme: SKT White] 'Fade In' feature on Sections User last replied: 11 months ago. Most recent reply: 11 months ago by LorraineW.
  16. Menu not appearing on mobile User last replied: 11 months ago. No replies since.
  17. [resolved] [Theme: Hueman] Header image not shown User last replied: 11 months ago. Most recent reply: 11 months ago by shangchun.
  18. [Theme: SG Window] Letter types color User last replied: 11 months ago. No replies since.
  19. plugin-install.php error, can't figure it out User last replied: 1 year ago. Most recent reply: 11 months ago by sledge81.
  20. [Plugin: WP Offload S3 Lite] PDFs Posting up to my Bucket but not linking right User last replied: 1 year ago. No replies since.
  21. [Plugin: Rating-Widget: Star Review System] LOve this, I even customized User last replied: 1 year ago. No replies since.
  22. [Plugin: Gallery Bank - Photo Galleries & Albums] I love this Gallery User last replied: 1 year ago. No replies since.
  23. [Theme: Jkreativ Lite] Featured Images User last replied: 2 years ago. Most recent reply: 1 year ago by lhk.
  24. [resolved] [Theme: Tempera] Make BG colour transparent between header and footer User last replied: 2 years ago. Most recent reply: 2 years ago by jhnpldng.
  25. what do you think about my theme ? User last replied: 2 years ago. No replies since.
  26. Help with background adjustment User last replied: 2 years ago. Most recent reply: 2 years ago by daytonsmom.
  27. Editing Default Header User last replied: 9 years ago. No replies since.

Threads Started

  1. [resolved] Upgrade to 4.5.2 Started: 2 months ago Most recent reply: 2 months ago by Erica Simons.
  2. [Plugin: Yoast SEO] Linked In Open Graph issues Started: 11 months ago No replies.
  3. plugin-install.php error, can't figure it out Started: 1 year ago Most recent reply: 11 months ago by sledge81.
  4. [Plugin: WP Offload S3 Lite] PDFs Posting up to my Bucket but not linking right Started: 1 year ago Most recent reply: 1 year ago by Erica Simons.
  5. [Plugin: Rating-Widget: Star Review System] LOve this, I even customized Started: 1 year ago No replies.
  6. [Plugin: Gallery Bank - Photo Galleries & Albums] I love this Gallery Started: 1 year ago No replies.
  7. Editing Default Header Started: 9 years ago No replies.