WordPress.org

Forums

User Profile

esmi

User Activity

Recent Replies

  1. [resolved] "404 | Page Not Found" error upon clickthrough to post User last replied: 6 years ago. Most recent reply: 6 years ago by mikeinorlando.
  2. How to Summarize post in categories just like on my front page User last replied: 6 years ago. No replies since.
  3. Footer in sidebar, home page only User last replied: 6 years ago. No replies since.
  4. Where is wp-admin/import in new distributive? User last replied: 6 years ago. Most recent reply: 6 years ago by demask.
  5. Newbie Question User last replied: 6 years ago. No replies since.
  6. regetering my hosting details on wordpress User last replied: 6 years ago. No replies since.
  7. Style category tag individually User last replied: 6 years ago. Most recent reply: 6 years ago by cavamondo.
  8. WordPress MultiSite Domain Change / Domain Mapping Problem User last replied: 6 years ago. Most recent reply: 6 years ago by Andrea Rennick.
  9. Domain Redirection and Error 404 User last replied: 6 years ago. No replies since.
  10. [resolved] I need to change my Username User last replied: 6 years ago. Most recent reply: 6 years ago by MAzCastro.
  11. How to display diffrent content based on the meta_value User last replied: 6 years ago. No replies since.
  12. click color changes to pink & won't turn back User last replied: 6 years ago. No replies since.
  13. [HELP] How to change In-Berlin theme to use Custom Menus? User last replied: 6 years ago. Most recent reply: 6 years ago by vijayrajesh.
  14. [resolved] Wrong text when editing post User last replied: 6 years ago. No replies since.
  15. no images after installation of 3.0.5 User last replied: 6 years ago. No replies since.
  16. [resolved] Help- Log in Problem User last replied: 6 years ago. Most recent reply: 6 years ago by aamirwp.
  17. How do I combine my existing website to my WP blog subdomain? User last replied: 6 years ago. Most recent reply: 6 years ago by theheartbandits.
  18. Pictures wrong size after migration from .com to .org User last replied: 6 years ago. No replies since.
  19. some weird text appearing in footer User last replied: 6 years ago. Most recent reply: 6 years ago by Juliette.
  20. Fatal Error??? User last replied: 6 years ago. No replies since.
  21. changing page url User last replied: 6 years ago. No replies since.
  22. ERROR: Invalid username or incorrect password. User last replied: 6 years ago. Most recent reply: 5 years ago by technomensch.
  23. Navigation/sub-navigation User last replied: 6 years ago. No replies since.
  24. No Categoriesd or Posts Visible -- 404 User last replied: 6 years ago. No replies since.
  25. RSS feed not working User last replied: 6 years ago. Most recent reply: 6 years ago by idealistmz.
  26. [resolved] Images won't upload-- Error 500 message User last replied: 6 years ago. Most recent reply: 6 years ago by Mooseface.
  27. Assigning "home" to a page. User last replied: 6 years ago. No replies since.
  28. [resolved] URL issue User last replied: 6 years ago. Most recent reply: 6 years ago by Karl.
  29. Editing wp themes but stuck already.... permalinks User last replied: 6 years ago. Most recent reply: 6 years ago by Ethan-27.
  30. Changes in post titles are not updated User last replied: 6 years ago. Most recent reply: 6 years ago by Sergey Biryukov.

Threads Started

No more topics posted.