WordPress.org

Forums

User Profile

esmi

User Activity

Recent Replies

  1. Opaque background for Twenty Ten theme User last replied: 4 years ago. Most recent reply: 4 years ago by TriciaB.
  2. Site Compromised! "Disreco" User last replied: 4 years ago. No replies since.
  3. A Javascript Got Attached Automatically in Blog User last replied: 4 years ago. No replies since.
  4. Pictures in post are missing after upgrade on WordPress 3.0.4. User last replied: 4 years ago. No replies since.
  5. Div Positioning User last replied: 4 years ago. Most recent reply: 4 years ago by SpaceDogDeveloper.
  6. [closed] Blog Archives link to blank page User last replied: 4 years ago. No replies since.
  7. content User last replied: 4 years ago. No replies since.
  8. Do fancy stuff to Title and/or Picture on frontpage User last replied: 4 years ago. Most recent reply: 4 years ago by SigMik.
  9. WordPress not displaying content of articles User last replied: 4 years ago. No replies since.
  10. Version User last replied: 4 years ago. No replies since.
  11. Not able to preview post or view posts in trash User last replied: 4 years ago. Most recent reply: 4 years ago by dorono.
  12. dashboard drop-down menus are broken User last replied: 4 years ago. No replies since.
  13. Dashboard not showing up correctly User last replied: 4 years ago. No replies since.
  14. how to upload an image. . . ? User last replied: 4 years ago. No replies since.
  15. Error establishing a database connection User last replied: 4 years ago. Most recent reply: 4 years ago by louis.brandon99.
  16. Trying to show child pages even if on a grandchild page User last replied: 4 years ago. Most recent reply: 4 years ago by carinakfx.
  17. [resolved] pages not opening User last replied: 4 years ago. Most recent reply: 4 years ago by funrockerz.
  18. Admin Panel Issue blank page User last replied: 4 years ago. No replies since.
  19. [resolved] 3.0.4 Whitespace Bug User last replied: 4 years ago. Most recent reply: 4 years ago by dncars1.
  20. [resolved] Where does the page display come from ? User last replied: 4 years ago. Most recent reply: 4 years ago by loobey41.
  21. Navbar dropdown Menu, not working as it should! User last replied: 4 years ago. Most recent reply: 4 years ago by master412160.
  22. [resolved] How do I upgrade a theme manually via ftp User last replied: 4 years ago. Most recent reply: 4 years ago by Sponsra.
  23. Edit from Page option is now missing User last replied: 4 years ago. Most recent reply: 4 years ago by sheenp.
  24. [resolved] Style header links in sidebar User last replied: 4 years ago. Most recent reply: 4 years ago by h0bbe.
  25. php.ini problem User last replied: 4 years ago. Most recent reply: 4 years ago by Martin.
  26. Strange output from query User last replied: 4 years ago. Most recent reply: 4 years ago by axxxon.
  27. [Plugin: Collapsing Archives] Fatal error: Out of memory User last replied: 4 years ago. No replies since.
  28. [resolved] wp-login.php 404 error User last replied: 4 years ago. Most recent reply: 4 years ago by manuelraigada.
  29. Auto matic upgrade wordpress not displaying message User last replied: 4 years ago. Most recent reply: 4 years ago by nayanjogi.
  30. [Plugin: Contact Form 7] spam User last replied: 4 years ago. Most recent reply: 4 years ago by mayclem72.

Threads Started

No more topics posted.