WordPress.org

Forums

User Profile

esmi

User Activity

Recent Replies

  1. Edit theme options User last replied: 4 years ago. Most recent reply: 4 years ago by Chip Bennett.
  2. Image not showing up User last replied: 4 years ago. Most recent reply: 4 years ago by jlmiller.
  3. Display only posts from 1 category on main page User last replied: 4 years ago. Most recent reply: 4 years ago by stevedw.
  4. [resolved] Child Theme help before upgrade to 3.05 User last replied: 4 years ago. Most recent reply: 3 years ago by catwingz.
  5. Strange ie8 dashboard problem wp-admin hangs/freezes? User last replied: 4 years ago. Most recent reply: 4 years ago by DDT.
  6. CSS troubles on Elegant Grunge Theme User last replied: 4 years ago. No replies since.
  7. [resolved] Removing Sidebar selectively User last replied: 4 years ago. Most recent reply: 4 years ago by briannagel.
  8. [resolved] Simple SideBar Nav - How Do I Change Text Size!? User last replied: 4 years ago. Most recent reply: 4 years ago by Max Chirkov.
  9. Catalog plugin User last replied: 4 years ago. Most recent reply: 3 years ago by WebDev22.
  10. [resolved] "404 | Page Not Found" error upon clickthrough to post User last replied: 4 years ago. Most recent reply: 4 years ago by mikeinorlando.
  11. How to Summarize post in categories just like on my front page User last replied: 4 years ago. No replies since.
  12. Footer in sidebar, home page only User last replied: 4 years ago. No replies since.
  13. Where is wp-admin/import in new distributive? User last replied: 4 years ago. Most recent reply: 4 years ago by demask.
  14. Newbie Question User last replied: 4 years ago. No replies since.
  15. regetering my hosting details on wordpress User last replied: 4 years ago. No replies since.
  16. Style category tag individually User last replied: 4 years ago. Most recent reply: 4 years ago by cavamondo.
  17. WordPress MultiSite Domain Change / Domain Mapping Problem User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  18. Domain Redirection and Error 404 User last replied: 4 years ago. No replies since.
  19. [resolved] I need to change my Username User last replied: 4 years ago. Most recent reply: 4 years ago by MAzCastro.
  20. How to display diffrent content based on the meta_value User last replied: 4 years ago. No replies since.
  21. click color changes to pink & won't turn back User last replied: 4 years ago. No replies since.
  22. [HELP] How to change In-Berlin theme to use Custom Menus? User last replied: 4 years ago. Most recent reply: 4 years ago by vijayrajesh.
  23. [resolved] Wrong text when editing post User last replied: 4 years ago. No replies since.
  24. no images after installation of 3.0.5 User last replied: 4 years ago. No replies since.
  25. [resolved] Help- Log in Problem User last replied: 4 years ago. Most recent reply: 4 years ago by aamirwp.
  26. How do I combine my existing website to my WP blog subdomain? User last replied: 4 years ago. Most recent reply: 4 years ago by theheartbandits.
  27. Pictures wrong size after migration from .com to .org User last replied: 4 years ago. No replies since.
  28. some weird text appearing in footer User last replied: 4 years ago. Most recent reply: 4 years ago by Juliette Fong.
  29. Fatal Error??? User last replied: 4 years ago. No replies since.
  30. changing page url User last replied: 4 years ago. No replies since.

Threads Started

No more topics posted.