WordPress.org

Forums

User Profile

esmi

User Activity

Recent Replies

  1. javascript causes ie problem User last replied: 5 years ago. Most recent reply: 5 years ago by starmatt.
  2. Thumbnails missing in Internet Explorer User last replied: 5 years ago. Most recent reply: 5 years ago by Kinkladze_1@hotmail.com.
  3. All posts are titled [Title]">[Title] when logged in?! User last replied: 5 years ago. Most recent reply: 5 years ago by Ollie Ford.
  4. Custom Menu User last replied: 5 years ago. Most recent reply: 5 years ago by Stephen.
  5. Attach a Second Theme To A Word Press Site User last replied: 5 years ago. No replies since.
  6. [resolved] problems with file uploads User last replied: 5 years ago. No replies since.
  7. Erorr logging to WP-admin User last replied: 5 years ago. No replies since.
  8. Menu item skipped due to missing menu slug User last replied: 5 years ago. Most recent reply: 5 years ago by HenrikD.
  9. Weird error starting with version 3.1 User last replied: 5 years ago. No replies since.
  10. Where are the template files stored? User last replied: 5 years ago. No replies since.
  11. Transferring Site User last replied: 5 years ago. No replies since.
  12. Display "Gallery of related posts" User last replied: 5 years ago. No replies since.
  13. Something Like facebook's news feed? User last replied: 5 years ago. Most recent reply: 5 years ago by kiler40.
  14. Remove 'Home' page Title User last replied: 5 years ago. Most recent reply: 5 years ago by gregdn.
  15. [resolved] Header images have dissapeared User last replied: 5 years ago. Most recent reply: 5 years ago by Aus Digital Media.
  16. Uploading User last replied: 5 years ago. No replies since.
  17. help in creating a student database User last replied: 5 years ago. Most recent reply: 5 years ago by NicoJulius.
  18. User Writing/Publishing Issue User last replied: 5 years ago. Most recent reply: 5 years ago by transom.
  19. Site Not Showing Updates User last replied: 5 years ago. No replies since.
  20. cant login or get new info User last replied: 5 years ago. No replies since.
  21. Random number permalinks User last replied: 5 years ago. No replies since.
  22. Hi i need help about my Mars problem User last replied: 5 years ago. No replies since.
  23. Directory / Link Issues - Please Help, pages aren't working User last replied: 5 years ago. No replies since.
  24. Auto-updated to 3.1.1, now getting Fatal Error when logging in User last replied: 5 years ago. No replies since.
  25. [resolved] Widening Single Column (Clear Theme) User last replied: 5 years ago. No replies since.
  26. [resolved] Strange thing happens when publishing post User last replied: 5 years ago. Most recent reply: 5 years ago by Lado Lomidze.
  27. [resolved] Upgrade User last replied: 5 years ago. Most recent reply: 5 years ago by Lucy Keile.
  28. bullet, line breaks and weblink issues User last replied: 5 years ago. Most recent reply: 5 years ago by transom.
  29. [resolved] "Read more" translation in the RSS feed User last replied: 5 years ago. No replies since.
  30. Rounded theme wanted User last replied: 5 years ago. No replies since.

Threads Started

No more topics posted.