WordPress.org

Forums

User Profile

esmi

User Activity

Recent Replies

  1. [closed] change txt color dropdown menu/tab help in fusion User last replied: 4 years ago. No replies since.
  2. [resolved] Remove category title link User last replied: 4 years ago. Most recent reply: 4 years ago by duebers.
  3. How can I do this User last replied: 4 years ago. Most recent reply: 4 years ago by raws4581.
  4. Title Font a bit big User last replied: 4 years ago. Most recent reply: 4 years ago by beeza.
  5. Comments form only with other comments User last replied: 4 years ago. No replies since.
  6. How to access the Category description? User last replied: 4 years ago. Most recent reply: 4 years ago by alca11.
  7. NextGen Gallery Alternative User last replied: 4 years ago. No replies since.
  8. Mystery Link about the bottom of Posts User last replied: 4 years ago. Most recent reply: 3 years ago by David_Camp.
  9. Posting from email User last replied: 4 years ago. No replies since.
  10. [Plugin: WP-PageNavi] SEO question User last replied: 4 years ago. Most recent reply: 4 years ago by scribu.
  11. Theme Glitches User last replied: 4 years ago. No replies since.
  12. RSS Source File not found User last replied: 4 years ago. No replies since.
  13. The Theme Hunt User last replied: 4 years ago. No replies since.
  14. [resolved] WordPress 3.0 Intermittent 404 errors from admin panel User last replied: 4 years ago. No replies since.
  15. [resolved] Theme crashes after WP upgrade User last replied: 4 years ago. No replies since.
  16. Having trouble setting the blog archive User last replied: 4 years ago. Most recent reply: 4 years ago by Mekynzie.
  17. Static and Dynamic Together User last replied: 4 years ago. Most recent reply: 4 years ago by Jonas Grumby.
  18. [resolved] Sandbox v1.6 & "skip to content" text. User last replied: 4 years ago. No replies since.
  19. Remove Theme flyovers User last replied: 4 years ago. No replies since.
  20. Blog Templates User last replied: 4 years ago. No replies since.
  21. [resolved] Newbie--unable to log in User last replied: 4 years ago. Most recent reply: 4 years ago by ohhhdear.
  22. Adding audio MP3's User last replied: 4 years ago. No replies since.
  23. HELP! Can't access admin page. User last replied: 4 years ago. Most recent reply: 4 years ago by chriseverson.
  24. [resolved] Image Upload jumps to new page User last replied: 4 years ago. Most recent reply: 4 years ago by rlponder.
  25. [resolved] Can't get new menu to work. User last replied: 4 years ago. Most recent reply: 4 years ago by cygnus_x1.
  26. Messed up wordpress URL, need to fix User last replied: 4 years ago. No replies since.
  27. Problem creating database wp User last replied: 4 years ago. Most recent reply: 4 years ago by tremolon.
  28. wp-content/uploads folder doesnt exist! User last replied: 4 years ago. No replies since.
  29. Edit theme options User last replied: 4 years ago. Most recent reply: 4 years ago by Chip Bennett.
  30. Image not showing up User last replied: 4 years ago. Most recent reply: 4 years ago by jlmiller.

Threads Started

No more topics posted.