WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

esmi

User Activity

Recent Replies

  1. Quick Help with Home Page! User last replied: 4 years ago. Most recent reply: 4 years ago by docgambee.
  2. QuickPress, WordPress Blog & WordPress News not loading - WordPress 3.1 User last replied: 4 years ago. No replies since.
  3. [closed] HTML doesn't appear in 'VISUAL' tab User last replied: 4 years ago. No replies since.
  4. Help! Adding Features not working in my theme since 3.1 User last replied: 4 years ago. No replies since.
  5. [closed] Please, quick help with permalink User last replied: 4 years ago. No replies since.
  6. [closed] WPAudio - can't get to autoplay User last replied: 4 years ago. No replies since.
  7. Thank You WordPress Developers! User last replied: 4 years ago. Most recent reply: 4 years ago by Christine Rondeau.
  8. Individual Page Gallery User last replied: 4 years ago. No replies since.
  9. Colors in contact form and search field User last replied: 4 years ago. Most recent reply: 3 years ago by NW1.
  10. [resolved] [closed] Visual editor disabled after 3.1 upgrade User last replied: 4 years ago. Most recent reply: 3 years ago by Ipstenu (Mika Epstein).
  11. [Plugin: WordPress Admin Bar] WordPress Admin Bar Not Visible Even With The Footer Hook User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  12. [resolved] login-register form User last replied: 4 years ago. No replies since.
  13. New user admins cant post. It reverts each time they publish. User last replied: 4 years ago. No replies since.
  14. [resolved] 3.1 Update - no more Authors? User last replied: 4 years ago. Most recent reply: 4 years ago by CapeCodBranding.
  15. [resolved] Categories do not work User last replied: 4 years ago. Most recent reply: 4 years ago by Shylmysten.
  16. Adding text above comment field User last replied: 4 years ago. Most recent reply: 4 years ago by Chip Bennett.
  17. torn theme User last replied: 4 years ago. Most recent reply: 3 years ago by jelmed1.
  18. unable to open and log in my own website User last replied: 4 years ago. No replies since.
  19. Unable to edit visibility settings on a new post after 3.1 upgrade User last replied: 4 years ago. No replies since.
  20. Inside tag of index.php inlude WP blog residing in /blog/ folder, complete User last replied: 4 years ago. No replies since.
  21. Won't show my code when pasted into page editor User last replied: 4 years ago. No replies since.
  22. login User last replied: 4 years ago. No replies since.
  23. Show posts based on Custom field value? User last replied: 4 years ago. No replies since.
  24. Won't let me save custom menu. User last replied: 4 years ago. Most recent reply: 3 years ago by Olegs.
  25. [resolved] SPAM!!!!!!! User last replied: 4 years ago. No replies since.
  26. Permalinks don't work after updade to 3.1 User last replied: 4 years ago. Most recent reply: 3 years ago by Agnes.
  27. Issues after updating to 3.1- posts not able to be seen outside dashboard User last replied: 4 years ago. No replies since.
  28. [resolved] Error upgraded to 31 (actualizaciĆ³n) User last replied: 4 years ago. Most recent reply: 4 years ago by dndgh.
  29. I am blocked from WordPress by Google Adsense User last replied: 4 years ago. No replies since.
  30. cannot view html preview (yellow box) in 'visual' tab (since 3.1 update) User last replied: 4 years ago. No replies since.

Threads Started

No more topics posted.