WordPress.org

Forums

User Profile

esmi

User Activity

Recent Replies

  1. [closed] [Plugin: WordPress Popular Posts] Title UNDER the thumbnail? URGENT! User last replied: 4 years ago. No replies since.
  2. Clickin on media section in admin causes these errors? User last replied: 4 years ago. Most recent reply: 4 years ago by warcraf2011.
  3. [resolved] Importer not downloading all file attachments (images) from WordPress.com blog User last replied: 4 years ago. Most recent reply: 4 years ago by John.
  4. Multsite using subdomains User last replied: 4 years ago. Most recent reply: 4 years ago by Andrea Rennick.
  5. domain change User last replied: 4 years ago. No replies since.
  6. My new budapest airport transfer site User last replied: 4 years ago. No replies since.
  7. [resolved] Cannot Add or Remove Widgets User last replied: 4 years ago. Most recent reply: 4 years ago by themadcatlady.
  8. WordPress blog appearing as HTML only User last replied: 4 years ago. Most recent reply: 4 years ago by morrish.
  9. Permalinks Issue User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  10. Center Menu -Twenty Ten ( found a post, not working) User last replied: 4 years ago. Most recent reply: 4 years ago by AardvarkGirl.
  11. New installation attempt User last replied: 4 years ago. Most recent reply: 4 years ago by Clayton James.
  12. Hacked By admin hacker User last replied: 4 years ago. No replies since.
  13. Understanding the document root. User last replied: 4 years ago. Most recent reply: 4 years ago by Greg56.
  14. Adding additional images with php User last replied: 4 years ago. Most recent reply: 4 years ago by billykirk.
  15. I've been hacked User last replied: 4 years ago. Most recent reply: 4 years ago by AnneBliss14222.
  16. themes and Logo's User last replied: 4 years ago. No replies since.
  17. get_posts not pull all posts unless &numberposts= in query User last replied: 4 years ago. Most recent reply: 4 years ago by thehobbo.
  18. paragraphs not formed correctly User last replied: 4 years ago. No replies since.
  19. [resolved] [Theme: ThreatToCreativity] Making Blog Title a Link User last replied: 4 years ago. Most recent reply: 4 years ago by Chip Bennett.
  20. Format toolbar has disappeared User last replied: 4 years ago. No replies since.
  21. Writing Child Children for Twenty-Ten User last replied: 4 years ago. Most recent reply: 4 years ago by David_1.
  22. Posts appear without linebreaks User last replied: 4 years ago. Most recent reply: 4 years ago by Rev. Voodoo.
  23. Unable to drag Widgets User last replied: 4 years ago. Most recent reply: 4 years ago by depressed11.
  24. Some pages of blog become corrupt User last replied: 4 years ago. Most recent reply: 4 years ago by pkmobile.
  25. Text in posts does not match that in editor User last replied: 4 years ago. No replies since.
  26. Removing an annoying line in the Pilcrow theme. User last replied: 4 years ago. No replies since.
  27. [resolved] Admin Bar Not Showing User last replied: 4 years ago. Most recent reply: 4 years ago by Chudz.
  28. E-mail link User last replied: 4 years ago. Most recent reply: 4 years ago by mfshearer72.
  29. [resolved] My page has been removed? User last replied: 4 years ago. Most recent reply: 4 years ago by voller82.
  30. Subscribe to blog plugin? User last replied: 4 years ago. Most recent reply: 4 years ago by Kathryn.

Threads Started

No more topics posted.