WordPress.org

Forums

User Profile

esmi

User Activity

Recent Replies

  1. preview different from actual site User last replied: 5 years ago. Most recent reply: 5 years ago by shamama.
  2. Page in Different Directory User last replied: 5 years ago. Most recent reply: 5 years ago by tenfly.
  3. My password allowed me to install WP and access the Forum but it would not allow User last replied: 5 years ago. No replies since.
  4. Post tags not working User last replied: 5 years ago. Most recent reply: 5 years ago by otamxuan.
  5. Cusom Fields not enabling! User last replied: 5 years ago. Most recent reply: 5 years ago by scottgray29.
  6. Moving an RSS Feed from old site to wordpress site User last replied: 5 years ago. No replies since.
  7. Changing the URL of my site isn't working? User last replied: 5 years ago. No replies since.
  8. [resolved] Gravatar Will Not Verify WP User last replied: 5 years ago. Most recent reply: 4 years ago by Rocky21.
  9. [resolved] The uploaded file could not be moved to error User last replied: 5 years ago. Most recent reply: 5 years ago by qinglau.
  10. [resolved] Featured image on twentyten theme User last replied: 5 years ago. No replies since.
  11. [resolved] Permalink doesn't work User last replied: 5 years ago. No replies since.
  12. RSS - how to put all? User last replied: 5 years ago. Most recent reply: 5 years ago by JBS.
  13. [resolved] Display the feature image not a thumbnail User last replied: 5 years ago. Most recent reply: 5 years ago by Qu1ckSilv3r.
  14. child theme not overriding parent theme User last replied: 5 years ago. No replies since.
  15. How do you change the dashboard font? User last replied: 5 years ago. No replies since.
  16. Getting banners off my homepage User last replied: 5 years ago. No replies since.
  17. Having trouble moving my site URL User last replied: 5 years ago. Most recent reply: 5 years ago by daytripper99.
  18. without upgrading database to version 5, upgraded to 3.2.1 by mistake. User last replied: 5 years ago. No replies since.
  19. Auto preview picture for videos User last replied: 5 years ago. No replies since.
  20. Can't change wordpress home url and can't reset admin password User last replied: 5 years ago. No replies since.
  21. [resolved] is_user_logged_in() check based on user level? User last replied: 5 years ago. Most recent reply: 5 years ago by ryanve.
  22. [resolved] locked out of my account User last replied: 5 years ago. Most recent reply: 5 years ago by mayers07.
  23. Chnage text colors on 2011 User last replied: 5 years ago. No replies since.
  24. change size of sidebar 2010 theme User last replied: 5 years ago. Most recent reply: 5 years ago by shopngv.
  25. [resolved] Need some help trying to create a list page with a description and image User last replied: 5 years ago. Most recent reply: 5 years ago by sa_designer.
  26. [Twenty Ten] Custom Header & Twitter Widget Not Working User last replied: 5 years ago. No replies since.
  27. [resolved] Trouble with Widgets User last replied: 5 years ago. Most recent reply: 5 years ago by karacell.
  28. Unable to save widget/theme settings User last replied: 5 years ago. No replies since.
  29. Cannot navigate in site User last replied: 5 years ago. Most recent reply: 5 years ago by mary56jo.
  30. Catergories Sidebar Dropdown Not Resolving to Pretty Links User last replied: 5 years ago. Most recent reply: 5 years ago by imsisko.

Threads Started

No more topics posted.