WordPress.org

Forums

User Profile

eskapism

User Activity

Recent Replies

  1. [Plugin: Simple Fields] How to make custom fields required? User last replied: 1 year ago. No replies since.
  2. [resolved] [Plugin: Simple Fields] One-to-many relationship for Posts User last replied: 1 year ago. Most recent reply: 1 year ago by RedEnzian.
  3. [resolved] [Plugin: CMS Tree Page View] Breaks bulk edit feature User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: CMS Tree Page View] Orderby should include post_title User last replied: 1 year ago. No replies since.
  5. [Plugin: Simple Fields] Auto-import settings when installing new site? User last replied: 1 year ago. No replies since.
  6. [resolved] [Plugin: Simple Fields] Fatal error: Call to undefined function wp_cache_incr() :( User last replied: 1 year ago. No replies since.
  7. [Plugin: Simple Fields Map extension] Won't Activate User last replied: 1 year ago. Most recent reply: 1 year ago by bwords84.
  8. [resolved] [Plugin: CMS Tree Page View] Plugin disables WordPress dashboard flyout menus User last replied: 1 year ago. No replies since.
  9. [resolved] [Plugin: EWWW Image Optimizer] Warnings when file does not exist User last replied: 1 year ago. No replies since.
  10. [Plugin: CMS Tree Page View] ordering posts, not only pages + PHP notices User last replied: 1 year ago. Most recent reply: 1 year ago by MattV.
  11. [resolved] [Plugin: EP Admin Messages] User specific message? User last replied: 1 year ago. No replies since.
  12. [Plugin: Simple Fields] Order Meta box alphabetically User last replied: 2 years ago. Most recent reply: 1 year ago by geblord.
  13. [Plugin: EP Admin Messages] I made it; I like it User last replied: 2 years ago. No replies since.
  14. [Plugin: Simple Fields] Plugin won't work - Boxes do not appear User last replied: 2 years ago. No replies since.
  15. [resolved] [Plugin: Simple Fields] Styling and displaying fields in the editor User last replied: 2 years ago. No replies since.
  16. [Plugin: EP Admin Messages] Documentation appears incomplete User last replied: 2 years ago. No replies since.
  17. [resolved] [Plugin: Simple Fields] "Use table view" doesn't seem to do anything User last replied: 2 years ago. No replies since.
  18. [Plugin: Simple Fields] Fatal error with simple fields User last replied: 2 years ago. No replies since.
  19. [resolved] [Plugin: Simple Fields] Scripts.js error in v.1.4.2 User last replied: 2 years ago. Most recent reply: 2 years ago by Louis Nel.
  20. [resolved] [Plugin: CMS Tree Page View] Not working with 3.6 User last replied: 2 years ago. No replies since.
  21. [resolved] [Plugin: Simple Fields] not compatible with 3.6 User last replied: 2 years ago. No replies since.
  22. [Plugin: Simple History] abnormal file structure/multisite User last replied: 2 years ago. Most recent reply: 2 years ago by scottnath.
  23. [Plugin: W3 Total Cache] Transients with no expiration does expire when object cache is in use? User last replied: 2 years ago. No replies since.
  24. [resolved] [Plugin: CMS Tree Page View] Debug messages still appear in javascript console User last replied: 2 years ago. No replies since.
  25. [Plugin: Simple Fields] All the fields in all the post User last replied: 2 years ago. No replies since.
  26. [resolved] [Plugin: Simple Fields] Fatal error with WPML with v1.4 User last replied: 2 years ago. Most recent reply: 2 years ago by Philipp Kühn.
  27. [resolved] [Plugin: Simple Fields] Getting Field Values within the article User last replied: 2 years ago. Most recent reply: 2 years ago by Extelliqent.
  28. [Plugin: Simple Fields] getting fields data of a fieldgroup outside the loop User last replied: 2 years ago. Most recent reply: 2 years ago by nellone.
  29. [resolved] [Plugin: Simple Fields] Get fields from another page User last replied: 2 years ago. Most recent reply: 2 years ago by angcosta.
  30. [resolved] [Plugin: Simple History] Improvement: Log Items User last replied: 2 years ago. No replies since.

Threads Started

No more topics posted.