WordPress.org

Forums

User Profile

eskapism

User Activity

Recent Replies

  1. [Plugin: Simple Fields] Plugin won't work - Boxes do not appear User last replied: 1 year ago. No replies since.
  2. [resolved] [Plugin: Simple Fields] Styling and displaying fields in the editor User last replied: 1 year ago. No replies since.
  3. [Plugin: EP Admin Messages] Documentation appears incomplete User last replied: 1 year ago. No replies since.
  4. [resolved] [Plugin: Simple Fields] "Use table view" doesn't seem to do anything User last replied: 1 year ago. No replies since.
  5. [Plugin: Simple Fields] Fatal error with simple fields User last replied: 1 year ago. No replies since.
  6. [resolved] [Plugin: Simple Fields] Scripts.js error in v.1.4.2 User last replied: 1 year ago. Most recent reply: 1 year ago by Louis Nel.
  7. [resolved] [Plugin: CMS Tree Page View] Not working with 3.6 User last replied: 1 year ago. No replies since.
  8. [resolved] [Plugin: Simple Fields] not compatible with 3.6 User last replied: 1 year ago. No replies since.
  9. [Plugin: Simple History] abnormal file structure/multisite User last replied: 1 year ago. Most recent reply: 1 year ago by scottnath.
  10. [Plugin: W3 Total Cache] Transients with no expiration does expire when object cache is in use? User last replied: 1 year ago. No replies since.
  11. [resolved] [Plugin: CMS Tree Page View] Debug messages still appear in javascript console User last replied: 1 year ago. No replies since.
  12. [Plugin: Simple Fields] All the fields in all the post User last replied: 1 year ago. No replies since.
  13. [resolved] [Plugin: Simple Fields] Fatal error with WPML with v1.4 User last replied: 1 year ago. Most recent reply: 1 year ago by Philipp Kühn.
  14. [resolved] [Plugin: Simple Fields] Getting Field Values within the article User last replied: 1 year ago. Most recent reply: 1 year ago by Extelliqent.
  15. [Plugin: Simple Fields] getting fields data of a fieldgroup outside the loop User last replied: 1 year ago. Most recent reply: 1 year ago by nellone.
  16. [resolved] [Plugin: Simple Fields] Get fields from another page User last replied: 1 year ago. Most recent reply: 1 year ago by angcosta.
  17. [resolved] [Plugin: Simple History] Improvement: Log Items User last replied: 1 year ago. No replies since.
  18. [Plugin: Simple History] Filtering by non-admin users doesn't work User last replied: 1 year ago. Most recent reply: 1 year ago by Hassan.
  19. [resolved] [Plugin: Simple Fields] Problems with drop-down menu values User last replied: 1 year ago. Most recent reply: 1 year ago by Rabassa.
  20. [resolved] [Plugin: Simple History] What's in version 1.3.4? User last replied: 1 year ago. Most recent reply: 1 year ago by Hassan.
  21. [resolved] [Plugin: Simple History] A couple of chnages and suggestions User last replied: 1 year ago. Most recent reply: 1 year ago by Paul Thomson.
  22. [resolved] [Plugin: Simple History] Loading Indicator Always Present User last replied: 1 year ago. Most recent reply: 1 year ago by Gillian.
  23. [Plugin: Simple History] Install problem User last replied: 1 year ago. No replies since.
  24. [resolved] [Plugin: Simple History] Wrong capability for settings menu User last replied: 1 year ago. Most recent reply: 1 year ago by Hassan.
  25. [resolved] [Plugin: Simple History] Request: Customize filter options User last replied: 1 year ago. No replies since.
  26. UTF encoding error on wordpress.org User last replied: 1 year ago. No replies since.
  27. [Plugin: AssetsMinify] Works as expected User last replied: 1 year ago. No replies since.
  28. [Plugin: Simple Fields] Design for selecting posts is broken User last replied: 1 year ago. No replies since.
  29. [Plugin: Simple Fields Map extension] I love it! I use it! User last replied: 1 year ago. No replies since.
  30. [resolved] [Plugin: Simple Fields] Only first letter is displayed from repeatable fields User last replied: 1 year ago. Most recent reply: 1 year ago by GrindPress.

Threads Started

No more topics posted.