WordPress.org

Forums

User Profile

erayalakese

User Activity

Recent Replies

  1. [resolved] [Plugin: SLACK Integration for WordPress] problems setting it up User last replied: 2 months ago. No replies since.
  2. [resolved] Plugin Icon Not Updated On Plugin Search Page User last replied: 2 months ago. No replies since.
  3. Why There Is No "get content by ID" Function User last replied: 1 year ago. No replies since.
  4. [Plugin: Lockdown WP Admin] Asking wp-admin credentials everytime User last replied: 1 year ago. No replies since.
  5. [resolved] Missing $before_widget and $after_widget User last replied: 3 years ago. No replies since.
  6. [resolved] Deleting Some Threads From WordPress.Org Forum User last replied: 3 years ago. No replies since.
  7. [resolved] Using custom page templates with plugin User last replied: 3 years ago. No replies since.
  8. [Plugin: Google XML Sitemap for Videos] Sitemap isn't updated User last replied: 4 years ago. Most recent reply: 3 years ago by livetut.
  9. Modifing Plugin Without Release New Version User last replied: 4 years ago. Most recent reply: 4 years ago by Christophtopherson.
  10. [Plugin: Facebook Send Button By Teknoblogo.com] About TROUBLE Mode User last replied: 4 years ago. No replies since.
  11. [resolved] [Plugin: W3 Total Cache] Rackspace CDN's Domain Changed User last replied: 4 years ago. Most recent reply: 3 years ago by Frederick Townes.
  12. Updating Plugin User last replied: 4 years ago. No replies since.
  13. [Plugin: WordPress Mobile Pack] Domain Mapping User last replied: 4 years ago. Most recent reply: 4 years ago by SAHIL.
  14. [resolved] [Plugin: WordPress Mobile Pack] Mobilizing Only Index Page User last replied: 4 years ago. No replies since.
  15. [Plugin: DB Cache Reloaded] wpdb class is redefined, plugin cannot work User last replied: 4 years ago. Most recent reply: 4 years ago by Grant Winney.

Threads Started

  1. [resolved] Plugin Icon Not Updated On Plugin Search Page Started: 2 months ago Most recent reply: 2 months ago by erayalakese.
  2. Why There Is No "get content by ID" Function Started: 1 year ago No replies.
  3. [Plugin: Lockdown WP Admin] Asking wp-admin credentials everytime Started: 1 year ago No replies.
  4. [resolved] Missing $before_widget and $after_widget Started: 3 years ago Most recent reply: 3 years ago by erayalakese.
  5. [resolved] Deleting Some Threads From WordPress.Org Forum Started: 3 years ago Most recent reply: 3 years ago by erayalakese.
  6. [resolved] Using custom page templates with plugin Started: 3 years ago No replies.
  7. [Plugin: Google XML Sitemap for Videos] Sitemap isn't updated Started: 4 years ago Most recent reply: 3 years ago by livetut.
  8. [resolved] [Plugin: W3 Total Cache] Rackspace CDN's Domain Changed Started: 4 years ago Most recent reply: 3 years ago by Frederick Townes.
  9. Modifing Plugin Without Release New Version Started: 4 years ago Most recent reply: 4 years ago by Christophtopherson.
  10. [Plugin: Facebook Send Button By Teknoblogo.com] About TROUBLE Mode Started: 4 years ago No replies.
  11. Updating Plugin Started: 4 years ago Most recent reply: 4 years ago by erayalakese.
  12. [Plugin: WordPress Mobile Pack] Domain Mapping Started: 4 years ago Most recent reply: 4 years ago by SAHIL.
  13. [resolved] [Plugin: WordPress Mobile Pack] Mobilizing Only Index Page Started: 4 years ago No replies.