WordPress.org

Forums

User Profile

epixmedia

User Activity

Recent Replies

  1. Hiding the admin username and urls User last replied: 2 years ago. Most recent reply: 2 years ago by MC.
  2. Creating a grid User last replied: 2 years ago. Most recent reply: 2 years ago by djstine.
  3. WYSIWYG for media/attachment descriptions User last replied: 2 years ago. No replies since.
  4. [resolved] [Plugin: wpTextResize] Font resizer not working User last replied: 2 years ago. Most recent reply: 2 years ago by bradparbs.
  5. [Plugin: WordPress SEO by Yoast] Can't get XML Sitemap to work User last replied: 2 years ago. Most recent reply: 2 years ago by droberson.
  6. [Plugin: bbPress Digest] Does this work with the upcoming 2.2 bbPress? User last replied: 2 years ago. No replies since.
  7. [Plugin: NextGEN Gallery] Get Album to link to individual gallery page User last replied: 2 years ago. Most recent reply: 2 years ago by JoustinM.
  8. [Plugin: Zoom] nothing change when click save User last replied: 2 years ago. Most recent reply: 2 years ago by hyperweb.
  9. Corrupt zip files when exporting via PHPMyAdmin User last replied: 2 years ago. No replies since.
  10. [Plugin: WordPress SEO by Yoast] No sitemap is created after activating XML Sitemaps User last replied: 2 years ago. Most recent reply: 1 year ago by vittorioatzeni.
  11. [Plugin: Auto ThickBox Plus] Controlling Size User last replied: 2 years ago. Most recent reply: 2 years ago by Aya.
  12. [Plugin: bbPress Digest] Auto opt in User last replied: 2 years ago. Most recent reply: 2 years ago by phillcoxon.
  13. [Plugin: Mingle Forum] Email notifications on new Topics in Forums User last replied: 2 years ago. No replies since.
  14. [resolved] [Plugin: Auto ThickBox Plus] Multisite User last replied: 2 years ago. Most recent reply: 2 years ago by attosoft.
  15. [resolved] Pagination breaking when filtering by Tag User last replied: 2 years ago. Most recent reply: 2 years ago by keesiemeijer.
  16. HELP!! I've messed up my website User last replied: 2 years ago. Most recent reply: 2 years ago by jennyfeffer.
  17. [Plugin: ThreeWP Broadcast] Errors on Post Types settings page User last replied: 2 years ago. Most recent reply: 2 years ago by Phoat.
  18. [Plugin: Advanced AJAX Page Loader] ebay embed javascript not loading User last replied: 2 years ago. Most recent reply: 2 years ago by Dean Williams.
  19. [Plugin: The Events Calendar] Showing medium image on single event page User last replied: 2 years ago. Most recent reply: 2 years ago by jonahcoyote.
  20. [resolved] [Plugin: Slickr Flickr] Lightbox no longer working User last replied: 2 years ago. No replies since.
  21. [resolved] [Plugin: Slickr Flickr] Some image not showing... User last replied: 2 years ago. No replies since.
  22. [Plugin: WordPress MU Domain Mapping] Multiple domains to 1 website User last replied: 3 years ago. Most recent reply: 3 years ago by Ron Rennick.
  23. [Plugin: WordPress SEO by Yoast] Google Cookies User last replied: 3 years ago. No replies since.
  24. [Plugin: WP Calendar] Featured image User last replied: 3 years ago. No replies since.
  25. [resolved] [Plugin: vSlider Multi Image Slider for WordPress] vSlider images not displaying after update User last replied: 3 years ago. Most recent reply: 2 years ago by Mr. Vibe.
  26. [Plugin: WP Calendar] Full Calendar in widget User last replied: 3 years ago. Most recent reply: 3 years ago by faebu.
  27. [resolved] [Plugin: Members List Plugin] Displaying custom s2 member fields User last replied: 3 years ago. Most recent reply: 2 years ago by mpraetzel.
  28. [Plugin: Google AJAX Translation] Template Tag Doesn't Load - Code Shows Display: None User last replied: 3 years ago. No replies since.
  29. gap at the top of theme User last replied: 3 years ago. No replies since.
  30. another .htaccess issue User last replied: 3 years ago. Most recent reply: 3 years ago by Samuel B.

Threads Started

  1. [resolved] [Plugin: Auto ThickBox Plus] Multisite Started: 2 years ago Most recent reply: 2 years ago by attosoft.
  2. [resolved] Pagination breaking when filtering by Tag Started: 2 years ago Most recent reply: 2 years ago by keesiemeijer.
  3. [Plugin: ThreeWP Broadcast] Errors on Post Types settings page Started: 2 years ago Most recent reply: 2 years ago by Phoat.
  4. [resolved] [Plugin: Members List Plugin] Displaying custom s2 member fields Started: 3 years ago Most recent reply: 2 years ago by mpraetzel.
  5. [Plugin: Advanced AJAX Page Loader] ebay embed javascript not loading Started: 2 years ago Most recent reply: 2 years ago by Dean Williams.
  6. [resolved] [Plugin: vSlider Multi Image Slider for WordPress] vSlider images not displaying after update Started: 3 years ago Most recent reply: 2 years ago by Mr. Vibe.
  7. [Plugin: The Events Calendar] Showing medium image on single event page Started: 2 years ago Most recent reply: 2 years ago by jonahcoyote.
  8. [resolved] [Plugin: Slickr Flickr] Some image not showing... Started: 2 years ago Most recent reply: 2 years ago by Zoee.
  9. [Plugin: WordPress MU Domain Mapping] Multiple domains to 1 website Started: 3 years ago Most recent reply: 3 years ago by Ron Rennick.
  10. [Plugin: WordPress SEO by Yoast] Google Cookies Started: 3 years ago Most recent reply: 3 years ago by Zoee.
  11. [Plugin: WP Calendar] Featured image Started: 3 years ago No replies.
  12. [Plugin: WP Calendar] Full Calendar in widget Started: 3 years ago Most recent reply: 3 years ago by faebu.
  13. gap at the top of theme Started: 3 years ago Most recent reply: 3 years ago by Zoee.
  14. another .htaccess issue Started: 3 years ago Most recent reply: 3 years ago by Samuel B.
  15. [Plugin: NextGEN Gallery] Slideshow not displaying (+ positioning) Started: 3 years ago Most recent reply: 3 years ago by Zoee.
  16. [Plugin: The Events Calendar] hardcode call to widget Started: 3 years ago Most recent reply: 3 years ago by idealien.