WordPress.org

Forums

User Profile

emiluzelac

User Activity

Recent Replies

  1. [resolved] how to set first post image to display in home page featured image User last replied: 4 years ago. No replies since.
  2. [resolved] Active page link colour User last replied: 4 years ago. No replies since.
  3. Theme Problem - File Not Readable User last replied: 4 years ago. Most recent reply: 4 years ago by elmacm.
  4. Changing Permalinks User last replied: 4 years ago. No replies since.
  5. [resolved] Need to change WP-Brown 2.1 theme text field border (CSS) User last replied: 4 years ago. Most recent reply: 4 years ago by gtarek.
  6. Painter Theme Background Question User last replied: 4 years ago. Most recent reply: 4 years ago by ImagineTheEnding.
  7. [resolved] fatal error when activate new theme User last replied: 4 years ago. Most recent reply: 4 years ago by James Huff (MacManX).
  8. Suffusion Tabs User last replied: 4 years ago. No replies since.
  9. Pro theme Requested User last replied: 4 years ago. No replies since.
  10. Need help fixing a canonical issue User last replied: 4 years ago. Most recent reply: 4 years ago by James Huff (MacManX).
  11. SEO implications of domain mapping User last replied: 4 years ago. No replies since.
  12. [resolved] Custom header on the journalist theme User last replied: 4 years ago. No replies since.
  13. upgrade automatically generates contentless page User last replied: 4 years ago. No replies since.
  14. K2 - Changing Sidebar Position User last replied: 4 years ago. No replies since.
  15. Links to Posts are linking back to pages instead User last replied: 4 years ago. Most recent reply: 4 years ago by joshderr.
  16. [resolved] change font size in lists User last replied: 4 years ago. No replies since.
  17. [resolved] Can I upload my own wordpress theme here ? User last replied: 4 years ago. No replies since.
  18. How do I center the ad? User last replied: 4 years ago. No replies since.
  19. Month old blog - Thoughts / feedback from experienced bloggers? User last replied: 4 years ago. Most recent reply: 4 years ago by Stylemeup.
  20. Re-Install my database and Restore my settings User last replied: 4 years ago. No replies since.
  21. Problem with news User last replied: 4 years ago. Most recent reply: 4 years ago by julyhsm.
  22. cover-wp tag links generating undefined function error: catch_that_image() User last replied: 4 years ago. Most recent reply: 4 years ago by sitemaker.
  23. Processimng HTML Form HELP! User last replied: 4 years ago. No replies since.
  24. Edited page appears as comment and intended page stays the same User last replied: 4 years ago. No replies since.
  25. [resolved] Changing text color on Comments page User last replied: 4 years ago. Most recent reply: 3 years ago by creepstattoo.
  26. Getting the link to the first menu item User last replied: 4 years ago. Most recent reply: 3 years ago by supertomate.
  27. Security- separated databases User last replied: 4 years ago. Most recent reply: 4 years ago by Ipstenu (Mika Epstein).
  28. Adsense was there and now it's gone User last replied: 4 years ago. No replies since.
  29. [resolved] Permalinks - .htaccess problem? User last replied: 4 years ago. Most recent reply: 4 years ago by nfiori.
  30. Codex article on permissions is self-contradictory User last replied: 4 years ago. Most recent reply: 4 years ago by ssteiner.

Threads Started

No more topics posted.