WordPress.org

Forums

User Profile

emiluzelac

User Activity

Recent Replies

  1. How to add image to Bueno header User last replied: 4 years ago. No replies since.
  2. Centering a theme User last replied: 4 years ago. No replies since.
  3. [resolved] add categories on navigation bar User last replied: 4 years ago. Most recent reply: 4 years ago by Tonedef.
  4. Security vulnerabilities? User last replied: 4 years ago. No replies since.
  5. float left and right User last replied: 4 years ago. Most recent reply: 4 years ago by 24lover.
  6. Theme that looks like a WordPress site i saw User last replied: 4 years ago. No replies since.
  7. [resolved] Unable to upload anything User last replied: 4 years ago. Most recent reply: 4 years ago by kishshey.
  8. How to Add an Image to the Left of Page Titles? User last replied: 4 years ago. No replies since.
  9. Mystique theme navigation bar User last replied: 4 years ago. Most recent reply: 4 years ago by MajorMoyo.
  10. problem with rando link in flexibility 3.0 User last replied: 4 years ago. Most recent reply: 4 years ago by crubalo.
  11. Make changes in WordPress code not destroyed when updating User last replied: 4 years ago. No replies since.
  12. Phantom Padding User last replied: 4 years ago. Most recent reply: 4 years ago by Buca.
  13. 404 on WordPress Themes Images User last replied: 4 years ago. No replies since.
  14. Windows IIS Permissions User last replied: 4 years ago. Most recent reply: 4 years ago by haydenhancock.
  15. [resolved] Is this a pingback? User last replied: 4 years ago. Most recent reply: 4 years ago by farmerdave.
  16. Blog posts most recent at top User last replied: 4 years ago. No replies since.
  17. [resolved] Images wont align center (Theme: Arthemia) User last replied: 4 years ago. No replies since.
  18. [resolved] Arthemia tags read as tags User last replied: 4 years ago. No replies since.
  19. How to Add mybb forum into wordpress User last replied: 4 years ago. No replies since.
  20. How to set the active tab in nav for a page User last replied: 4 years ago. No replies since.
  21. Should I upgrade? User last replied: 4 years ago. No replies since.
  22. Parse error on install page User last replied: 4 years ago. No replies since.
  23. MSQL on my localhost to remote host User last replied: 4 years ago. No replies since.
  24. error in Twenty Ten 1.1 User last replied: 4 years ago. No replies since.
  25. Can't access admin page after activate a plugin User last replied: 4 years ago. Most recent reply: 4 years ago by govpatel.
  26. [resolved] My search page is messed up User last replied: 4 years ago. Most recent reply: 4 years ago by Caleb Withers.
  27. Desperado Here.. Help! having Big white space on WP using IE 7 User last replied: 4 years ago. Most recent reply: 4 years ago by melster777.
  28. Notices and Warnings showing up in my admin panel...?? User last replied: 4 years ago. No replies since.
  29. TubePress causes errors with frontpage-slideshow plugin User last replied: 4 years ago. No replies since.
  30. upload .png image User last replied: 4 years ago. No replies since.

Threads Started

No more topics posted.