WordPress.org

Forums

User Profile

emiluzelac

User Activity

Recent Replies

  1. Why won't this work? if (!is_single() || (!is_page())) User last replied: 4 years ago. No replies since.
  2. Clear Line Theme - Loading very slowly - please help User last replied: 4 years ago. No replies since.
  3. Trying to log in to my wordpress blog and I get a blank screen User last replied: 4 years ago. Most recent reply: 4 years ago by electrostars.
  4. How to add image to Bueno header User last replied: 4 years ago. No replies since.
  5. Centering a theme User last replied: 4 years ago. No replies since.
  6. [resolved] add categories on navigation bar User last replied: 4 years ago. Most recent reply: 4 years ago by Tonedef.
  7. Security vulnerabilities? User last replied: 4 years ago. No replies since.
  8. float left and right User last replied: 4 years ago. Most recent reply: 4 years ago by 24lover.
  9. Theme that looks like a WordPress site i saw User last replied: 4 years ago. No replies since.
  10. [resolved] Unable to upload anything User last replied: 4 years ago. Most recent reply: 4 years ago by kishshey.
  11. How to Add an Image to the Left of Page Titles? User last replied: 4 years ago. No replies since.
  12. Mystique theme navigation bar User last replied: 4 years ago. Most recent reply: 4 years ago by MajorMoyo.
  13. problem with rando link in flexibility 3.0 User last replied: 4 years ago. Most recent reply: 4 years ago by crubalo.
  14. Make changes in WordPress code not destroyed when updating User last replied: 4 years ago. No replies since.
  15. Phantom Padding User last replied: 4 years ago. Most recent reply: 4 years ago by Buca.
  16. 404 on WordPress Themes Images User last replied: 4 years ago. No replies since.
  17. Windows IIS Permissions User last replied: 4 years ago. Most recent reply: 4 years ago by haydenhancock.
  18. [resolved] Is this a pingback? User last replied: 4 years ago. Most recent reply: 4 years ago by farmerdave.
  19. Blog posts most recent at top User last replied: 4 years ago. No replies since.
  20. [resolved] Images wont align center (Theme: Arthemia) User last replied: 4 years ago. No replies since.
  21. [resolved] Arthemia tags read as tags User last replied: 4 years ago. No replies since.
  22. How to Add mybb forum into wordpress User last replied: 4 years ago. No replies since.
  23. How to set the active tab in nav for a page User last replied: 4 years ago. No replies since.
  24. Should I upgrade? User last replied: 4 years ago. No replies since.
  25. Parse error on install page User last replied: 4 years ago. No replies since.
  26. MSQL on my localhost to remote host User last replied: 4 years ago. No replies since.
  27. error in Twenty Ten 1.1 User last replied: 4 years ago. No replies since.
  28. Can't access admin page after activate a plugin User last replied: 4 years ago. Most recent reply: 4 years ago by govpatel.
  29. [resolved] My search page is messed up User last replied: 4 years ago. Most recent reply: 4 years ago by Caleb Withers.
  30. Desperado Here.. Help! having Big white space on WP using IE 7 User last replied: 4 years ago. Most recent reply: 4 years ago by melster777.

Threads Started

No more topics posted.