WordPress.org

Forums

The Support Forums are in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. Help is available via IRC during this time. More information.

User Profile

Elpie

User Activity

Recent Replies

  1. Not able update publish post in WP theme Arras.1.5.1 with wordpress 3.2 User last replied: 5 years ago. No replies since.
  2. [resolved] Remove adjacent_posts_rel_link links under WP3.2 User last replied: 5 years ago. Most recent reply: 5 years ago by Mark Ratledge.
  3. Absolute Positioning not working on IE! User last replied: 5 years ago. Most recent reply: 5 years ago by hobits.
  4. All GUIDs are the same since upgrading User last replied: 5 years ago. Most recent reply: 5 years ago by mahalie.
  5. Recent posts linking to another site? User last replied: 5 years ago. No replies since.
  6. [Plugin: Twitter Tools] Authentication Failed User last replied: 6 years ago. Most recent reply: 5 years ago by tmuka.
  7. Cannot edit Posts or Insert graphics after Upgrading to 2.9 User last replied: 6 years ago. Most recent reply: 6 years ago by jrmihalick.
  8. [resolved] Someone put a iframe on index.php file User last replied: 7 years ago. Most recent reply: 6 years ago by thetanooki.
  9. Error when upgrading to WP2.8 User last replied: 7 years ago. Most recent reply: 6 years ago by solutionsphp.
  10. Filter out categories and tags from post_class User last replied: 7 years ago. No replies since.
  11. 2.8 is evil User last replied: 7 years ago. Most recent reply: 7 years ago by advancedfeature.
  12. Fatal error with pluggable.php User last replied: 7 years ago. Most recent reply: 6 years ago by ians.
  13. Mysterious"display: none;" inserted in <img> and AdSense ads User last replied: 7 years ago. Most recent reply: 7 years ago by myee123.
  14. Permission changed with upgrade User last replied: 7 years ago. No replies since.
  15. [resolved] 2.8 won't let me EDIT php or css files... what's up? User last replied: 7 years ago. Most recent reply: 7 years ago by Jennifer Lynn.
  16. Lost My Blog User last replied: 7 years ago. Most recent reply: 7 years ago by markhoag.
  17. admin-login impossible after change of permalink User last replied: 7 years ago. Most recent reply: 7 years ago by thorstenonline.
  18. Joomla user to wordpress User last replied: 7 years ago. Most recent reply: 7 years ago by jstockdale.
  19. Migrate from Joomla 1.0.13 to WordPress 2.6 User last replied: 7 years ago. No replies since.
  20. [resolved] Unable to automatically update anything User last replied: 7 years ago. Most recent reply: 6 years ago by morestar.
  21. 2.8 upgraded, but Database Upgrade Required.. WTF? User last replied: 7 years ago. Most recent reply: 7 years ago by joetech.
  22. [resolved] Can you give a page an exact address? User last replied: 7 years ago. Most recent reply: 7 years ago by panantukan.
  23. Need to call js scripts on only ONE page, not all headers... User last replied: 7 years ago. No replies since.
  24. Lost my Blog?? I really need help User last replied: 7 years ago. No replies since.
  25. Syntax Highlighting Broken in Safari 4 User last replied: 7 years ago. Most recent reply: 7 years ago by kelter.
  26. Theme change after 2.8 upgrade User last replied: 7 years ago. No replies since.
  27. Google Indexing: Is it my theme? User last replied: 7 years ago. Most recent reply: 6 years ago by amit13484.
  28. Why does my page take sooo long to load? User last replied: 7 years ago. Most recent reply: 7 years ago by RockyMtnHi.
  29. Ideas Forum/Communication Channels User last replied: 7 years ago. Most recent reply: 6 years ago by kerryhilton.
  30. How to remove the [...] from the excerpt User last replied: 7 years ago. Most recent reply: 7 years ago by t31os.

Threads Started

  1. Filter out categories and tags from post_class Started: 7 years ago Most recent reply: 7 years ago by Elpie.
  2. [Plugin: Yoast Breadcrumbs] Empty breadcrumb on year archive Started: 7 years ago Most recent reply: 7 years ago by Elpie.