WordPress.org

Forums

User Profile

ellnut

User Activity

Recent Replies

  1. [resolved] [Plugin: Edwiser Bridge - WordPress Moodle LMS Integration] Connection Settings Undefined error User last replied: 7 months ago. No replies since.
  2. [Plugin: jQuery Pin It Button For Images] Description source using Site title instead of Image description User last replied: 2 years ago. Most recent reply: 2 years ago by Marcin Skrzypiec.
  3. [resolved] [Plugin: Recent Posts Widget Extended] HTML being stripped from post excerpt User last replied: 2 years ago. No replies since.
  4. [Plugin: WooCommerce] "No available payment methods for your state" error on checkout User last replied: 3 years ago. Most recent reply: 3 years ago by James Koster.
  5. [resolved] [Plugin: Theme My Login] Fatal error when incorrect password is entered with TML User last replied: 3 years ago. No replies since.
  6. [resolved] [Plugin: Theme My Login] Log In form still showing after user is logged in User last replied: 3 years ago. Most recent reply: 3 years ago by Barblie.
  7. [Plugin: Sociable] Link duplicated in tweets User last replied: 3 years ago. Most recent reply: 3 years ago by TessW.
  8. [Plugin: Yoast SEO] [Plugin: WordPress SEO by Yoast] add Facebook admin ? User last replied: 3 years ago. Most recent reply: 3 years ago by brasofilo.
  9. [Plugin: Bottom of every post] Does the job User last replied: 3 years ago. No replies since.
  10. [resolved] [Plugin: WooCommerce] Woocommerce 2.0.1 default style? User last replied: 3 years ago. Most recent reply: 3 years ago by maksym_85@mail.ru.
  11. [resolved] [Plugin: WooCommerce] Styles missing after upgrade User last replied: 3 years ago. No replies since.
  12. [resolved] [Plugin: WooCommerce] Hooks in 2.0.1 User last replied: 3 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Edwiser Bridge - WordPress Moodle LMS Integration] Connection Settings Undefined error Started: 8 months ago Most recent reply: 7 months ago by jessreilley.
  2. [Plugin: jQuery Pin It Button For Images] Description source using Site title instead of Image description Started: 2 years ago Most recent reply: 2 years ago by Marcin Skrzypiec.
  3. [resolved] [Plugin: Recent Posts Widget Extended] HTML being stripped from post excerpt Started: 2 years ago Most recent reply: 2 years ago by jessreilley.
  4. [resolved] [Plugin: Theme My Login] Log In form still showing after user is logged in Started: 3 years ago Most recent reply: 3 years ago by Barblie.
  5. [Plugin: WooCommerce] "No available payment methods for your state" error on checkout Started: 3 years ago Most recent reply: 3 years ago by James Koster.
  6. [resolved] [Plugin: Theme My Login] Fatal error when incorrect password is entered with TML Started: 3 years ago Most recent reply: 3 years ago by jessreilley.
  7. [Plugin: Bottom of every post] Does the job Started: 3 years ago No replies.
  8. [resolved] [Plugin: WooCommerce] Styles missing after upgrade Started: 3 years ago Most recent reply: 3 years ago by jessreilley.
  9. [resolved] [Plugin: WooCommerce] Hooks in 2.0.1 Started: 3 years ago Most recent reply: 3 years ago by jessreilley.