WordPress.org

Forums

User Profile

elektronicat

User Activity

Recent Replies

  1. Hola alguien sabe porque me da este error? User last replied: 4 years ago. No replies since.
  2. Comments being displayed of only one certain post User last replied: 4 years ago. No replies since.
  3. Custom Post Type only working when Logged in User last replied: 4 years ago. No replies since.
  4. Missing current_page_parent css class for custom post types User last replied: 4 years ago. Most recent reply: 4 years ago by paolo.valier.
  5. Dashboard > Only 1 or 2 columns choosable as screen layout(?) User last replied: 4 years ago. No replies since.
  6. Displaying custom post titles? User last replied: 4 years ago. Most recent reply: 4 years ago by mediadecay.
  7. How to display (meta)data using Custom Post Type UI User last replied: 4 years ago. No replies since.
  8. Which permalink structure/syntax to use? User last replied: 4 years ago. Most recent reply: 4 years ago by extatix.
  9. cant view single blog post User last replied: 4 years ago. No replies since.
  10. [resolved] Manually delete (static) page? User last replied: 4 years ago. No replies since.

Threads Started

  1. Comments being displayed of only one certain post Started: 4 years ago Most recent reply: 4 years ago by elektronicat.
  2. Dashboard > Only 1 or 2 columns choosable as screen layout(?) Started: 4 years ago Most recent reply: 4 years ago by elektronicat.
  3. How to display (meta)data using Custom Post Type UI Started: 4 years ago No replies.
  4. Which permalink structure/syntax to use? Started: 4 years ago Most recent reply: 4 years ago by extatix.
  5. [resolved] Manually delete (static) page? Started: 4 years ago Most recent reply: 4 years ago by elektronicat.