WordPress.org

Forums

User Profile

ehoanshelt

User Activity

Recent Replies

  1. Error establishing a database connection User last replied: 3 years ago. Most recent reply: 3 years ago by cloudmaster.
  2. Dropown Menus Not Appearing in Alphabetical Order User last replied: 3 years ago. No replies since.
  3. [resolved] Blog posts have nothing in them? User last replied: 3 years ago. Most recent reply: 3 years ago by looie123.
  4. Domain Redirection User last replied: 3 years ago. Most recent reply: 3 years ago by RekabSirhc.
  5. Installing WP on sub domain showing error 'The page isn't redirecting properly' User last replied: 3 years ago. Most recent reply: 3 years ago by shyamvora.
  6. Transfering Site User last replied: 3 years ago. Most recent reply: 3 years ago by stevenukasweb.
  7. Tried installing WordPress on my Mac with MAMP, can't get to the login. User last replied: 3 years ago. No replies since.
  8. Custom Code in Custom Page User last replied: 3 years ago. No replies since.
  9. No access to dasboard after upgrade User last replied: 3 years ago. Most recent reply: 3 years ago by robert140377.
  10. Gallery - Hacking the Core User last replied: 3 years ago. Most recent reply: 3 years ago by alanchrishughes.
  11. [resolved] How to change the default paragraph font (p) to be Align Full in the code User last replied: 3 years ago. Most recent reply: 3 years ago by harryts.
  12. [resolved] [closed] Can't establishing a database connection User last replied: 3 years ago. Most recent reply: 3 years ago by o0mcart0o.
  13. [resolved] How do you change your home page? User last replied: 3 years ago. Most recent reply: 3 years ago by Drjshaw.
  14. transfer database User last replied: 3 years ago. Most recent reply: 3 years ago by tech91.
  15. [resolved] Move to a new host problem User last replied: 3 years ago. No replies since.
  16. [resolved] editing my posts Twenty Eleven child theme User last replied: 3 years ago. No replies since.
  17. Newest Upgrade ate my website ! User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  18. Transferring WordPress.com Cotent to Hostgator/Wordpress.org account User last replied: 3 years ago. No replies since.
  19. Widget font color problem and page color User last replied: 3 years ago. No replies since.
  20. admin panel looks weird! User last replied: 3 years ago. Most recent reply: 3 years ago by stayforeverphotography.
  21. Custom Menu Showing Up Wrong In Safari/IE User last replied: 3 years ago. No replies since.
  22. [resolved] Back to WP. A Refresher Question User last replied: 3 years ago. No replies since.
  23. Cant seem to get going. User last replied: 3 years ago. No replies since.
  24. [resolved] get_option value disappears on value change User last replied: 3 years ago. No replies since.
  25. [resolved] Add php to index.php User last replied: 3 years ago. No replies since.
  26. Easing Slider IE 9 issues User last replied: 4 years ago. Most recent reply: 4 years ago by webaware.

Threads Started

No more topics posted.