WordPress.org

Forums

User Profile

edgin

User Activity

Recent Replies

  1. Permalinks not working correctly User last replied: 3 weeks ago. Most recent reply: 2 weeks ago by Bang T..
  2. Permalinks broken , all pages 404 after update User last replied: 3 weeks ago. Most recent reply: 3 weeks ago by Viktor Nagornyy.
  3. [Plugin: AMP] Missing supported structured data element on every page User last replied: 3 months ago. No replies since.
  4. [Plugin: Facebook Instant Articles & Google AMP Pages by PageFrog] Missing supported structured data element User last replied: 3 months ago. No replies since.
  5. [Plugin: AMP] Missing supported structured data element User last replied: 3 months ago. No replies since.
  6. [closed] Google Webmaster Tools reporting AMP errors User last replied: 3 months ago. Most recent reply: 3 months ago by Jan Dembowski.
  7. [Plugin: W3 Total Cache] Amp Invalid attribute values User last replied: 3 months ago. No replies since.
  8. [Plugin: W3 Total Cache] Twice domain name in minify URL User last replied: 9 months ago. No replies since.
  9. [Plugin: W3 Total Cache] Own total cashe css above the fold User last replied: 2 years ago. Most recent reply: 1 year ago by baga.
  10. Add www. to domain User last replied: 2 years ago. Most recent reply: 2 years ago by davidsword.
  11. [Plugin: WooCommerce] Woocomerce plugin not recognized by woocomerce affiliate amazone plugin User last replied: 2 years ago. No replies since.
  12. Remove redirects frim home page User last replied: 2 years ago. No replies since.
  13. Plugins influence in long time to first bite User last replied: 2 years ago. Most recent reply: 2 years ago by Mark (podz).
  14. Nework admin page infinite redirects User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  15. Probelm accessing to subsistes User last replied: 2 years ago. Most recent reply: 2 years ago by mukeshsharma997.
  16. Adding www over .htaccess couses inifinite loop in wpmu User last replied: 2 years ago. Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  17. [resolved] [Plugin: Easy WordPress Parallax Slider] Upload image problem User last replied: 2 years ago. Most recent reply: 2 years ago by osCitas Themes.
  18. [resolved] Will the change url affect links User last replied: 2 years ago. No replies since.
  19. [resolved] [Plugin: WP Easy Paypal Payment Accept] change button image User last replied: 2 years ago. No replies since.
  20. [resolved] [Plugin: WordPress Simple Paypal Shopping Cart] remving item from cart return 404 error User last replied: 2 years ago. Most recent reply: 2 years ago by wptipsntricks.
  21. [resolved] [Plugin: Multiple Themes] Change theme error User last replied: 2 years ago. Most recent reply: 2 years ago by jonradio.
  22. blank admin page on subsub folder site User last replied: 2 years ago. No replies since.
  23. [Plugin: Contact Form 7] Single form across multisite User last replied: 2 years ago. No replies since.
  24. Sub sub folder sites (subsites) User last replied: 2 years ago. No replies since.
  25. [resolved] [Plugin: Multiple Themes] An error on line 103 User last replied: 2 years ago. Most recent reply: 2 years ago by jonradio.
  26. [resolved] [Plugin: Multiple Themes] not workin in https User last replied: 2 years ago. Most recent reply: 2 years ago by jonradio.

Threads Started

  1. Permalinks broken , all pages 404 after update Started: 3 weeks ago Most recent reply: 3 weeks ago by Viktor Nagornyy.
  2. [Plugin: AMP] Missing supported structured data element on every page Started: 3 months ago Most recent reply: 3 months ago by edgin.
  3. [Plugin: Facebook Instant Articles & Google AMP Pages by PageFrog] Missing supported structured data element Started: 3 months ago Most recent reply: 3 months ago by edgin.
  4. [Plugin: AMP] Missing supported structured data element Started: 3 months ago Most recent reply: 3 months ago by edgin.
  5. [Plugin: W3 Total Cache] Amp Invalid attribute values Started: 3 months ago No replies.
  6. [Plugin: W3 Total Cache] Twice domain name in minify URL Started: 9 months ago No replies.
  7. [Plugin: W3 Total Cache] Own total cashe css above the fold Started: 2 years ago Most recent reply: 1 year ago by baga.
  8. Add www. to domain Started: 2 years ago Most recent reply: 2 years ago by davidsword.
  9. [Plugin: WooCommerce] Woocomerce plugin not recognized by woocomerce affiliate amazone plugin Started: 2 years ago No replies.
  10. Remove redirects frim home page Started: 2 years ago Most recent reply: 2 years ago by edgin.
  11. Plugins influence in long time to first bite Started: 2 years ago Most recent reply: 2 years ago by Mark (podz).
  12. Nework admin page infinite redirects Started: 2 years ago Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  13. Probelm accessing to subsistes Started: 2 years ago Most recent reply: 2 years ago by mukeshsharma997.
  14. Adding www over .htaccess couses inifinite loop in wpmu Started: 2 years ago Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  15. [resolved] [Plugin: WordPress Simple Paypal Shopping Cart] remving item from cart return 404 error Started: 2 years ago Most recent reply: 2 years ago by wptipsntricks.
  16. [resolved] [Plugin: Easy WordPress Parallax Slider] Upload image problem Started: 2 years ago Most recent reply: 2 years ago by osCitas Themes.
  17. [resolved] Will the change url affect links Started: 2 years ago Most recent reply: 2 years ago by edgin.
  18. [resolved] [Plugin: WP Easy Paypal Payment Accept] change button image Started: 2 years ago Most recent reply: 2 years ago by edgin.
  19. [resolved] [Plugin: Multiple Themes] Change theme error Started: 2 years ago Most recent reply: 2 years ago by jonradio.
  20. blank admin page on subsub folder site Started: 2 years ago Most recent reply: 2 years ago by edgin.
  21. [Plugin: Contact Form 7] Single form across multisite Started: 2 years ago No replies.
  22. Sub sub folder sites (subsites) Started: 2 years ago Most recent reply: 2 years ago by edgin.
  23. [resolved] [Plugin: Multiple Themes] An error on line 103 Started: 2 years ago Most recent reply: 2 years ago by jonradio.
  24. [resolved] [Plugin: Multiple Themes] not workin in https Started: 2 years ago Most recent reply: 2 years ago by jonradio.