WordPress.org

Forums

User Profile

easilyi

User Activity

Recent Replies

  1. comments directly behind posts User last replied: 10 years ago. Most recent reply: 10 years ago by Dydric.
  2. Schanberger.org User last replied: 10 years ago. No replies since.
  3. No Header Logo after 1.5 Upgrade ? User last replied: 10 years ago. Most recent reply: 10 years ago by gingerbeer2000.
  4. New WP page up. User last replied: 10 years ago. Most recent reply: 10 years ago by Jinsan.
  5. 1.5 Default theme disables personalheader.jpg User last replied: 10 years ago. Most recent reply: 10 years ago by adnihilo.
  6. Simple background color problem, help me? User last replied: 10 years ago. Most recent reply: 10 years ago by Burnston.
  7. wp-login.php returns a blank page User last replied: 10 years ago. No replies since.
  8. How can I auto logout in 1.5 "Strayhorn"? User last replied: 10 years ago. Most recent reply: 9 years ago by Kafkaesqui.
  9. Several Blogs with one Database? User last replied: 10 years ago. Most recent reply: 10 years ago by Kafkaesqui.
  10. 1.5 Help: Logout gives me blank page User last replied: 10 years ago. Most recent reply: 10 years ago by dewaun.
  11. The Explorer login problem. Solution? User last replied: 10 years ago. Most recent reply: 10 years ago by talee.
  12. Delete Comments links User last replied: 10 years ago. No replies since.
  13. Multiple blog trouble: index.php is blank User last replied: 10 years ago. No replies since.
  14. Fatal error User last replied: 10 years ago. Most recent reply: 10 years ago by wendicity.
  15. Private posts not viewable by author. User last replied: 10 years ago. Most recent reply: 10 years ago by vicki.
  16. Verify user going to a new page? User last replied: 11 years ago. No replies since.
  17. Customize user level permissions? User last replied: 11 years ago. No replies since.

Threads Started

  1. How can I auto logout in 1.5 "Strayhorn"? Started: 10 years ago Most recent reply: 9 years ago by Kafkaesqui.
  2. Simple background color problem, help me? Started: 10 years ago Most recent reply: 10 years ago by Burnston.
  3. 1.5 Help: Logout gives me blank page Started: 10 years ago Most recent reply: 10 years ago by dewaun.
  4. The Explorer login problem. Solution? Started: 10 years ago Most recent reply: 10 years ago by talee.
  5. Multiple blog trouble: index.php is blank Started: 10 years ago No replies.
  6. Verify user going to a new page? Started: 11 years ago No replies.
  7. Customize user level permissions? Started: 11 years ago No replies.