WordPress.org

Forums

User Profile

earnjam

User Activity

Recent Replies

  1. [resolved] [Plugin: List category posts] After upgrade Posts not showing, only parameters. User last replied: 6 days ago. Most recent reply: 1 day ago by fernandobt.
  2. [resolved] Developing an University Website on WordPress User last replied: 4 months ago. Most recent reply: 1 month ago by kcatt.
  3. Custom Fields and menu items User last replied: 7 months ago. Most recent reply: 7 months ago by danhgilmore.
  4. [Plugin: WordPress MU Domain Mapping] Add support for passing the redirect_to value to orig domain on login.php? User last replied: 7 months ago. Most recent reply: 7 months ago by Ron Rennick.
  5. [resolved] wordpress_logged_in cookie inconsistency between mapped and unmapped domains User last replied: 7 months ago. No replies since.
  6. [resolved] [Plugin: Active Directory Integration] Can't Turn Off "Use TLS" User last replied: 9 months ago. Most recent reply: 9 months ago by jtillinghast.
  7. Can't upload to add new media with php 5.6.x User last replied: 9 months ago. Most recent reply: 9 months ago by xxjack12xx.
  8. [resolved] [Plugin: Query Monitor] Compatibility with PHP 5.6.3? User last replied: 9 months ago. Most recent reply: 9 months ago by John Blackbourn.
  9. [Plugin: Honeypot Comments] Not actually checking the field User last replied: 9 months ago. No replies since.
  10. [resolved] [Plugin: Captcha by BestWebSoft] get_plugins every call? User last replied: 10 months ago. Most recent reply: 8 months ago by bestwebsoft.
  11. [Plugin: Active Directory Integration] No Support User last replied: 1 year ago. No replies since.
  12. [resolved] [Plugin: Custom Favicon] SSL Support User last replied: 1 year ago. No replies since.
  13. [resolved] [Plugin: Multisite Enhancements] Doesn't work for large networks? User last replied: 1 year ago. Most recent reply: 1 year ago by Frank Bueltge.
  14. [Plugin: Active Directory Integration] Using on a 25 site multisite User last replied: 1 year ago. No replies since.
  15. [Plugin: Active Directory Integration] Bugtracker is down! User last replied: 2 years ago. Most recent reply: 2 years ago by Christian Foellmann.
  16. [Plugin: Enable Media Replace] File name not changing, Permalink breaking, links not updated when replacing PDF User last replied: 2 years ago. Most recent reply: 2 years ago by Måns Jonasson.
  17. [Plugin: Exclude Pages] Plugin Stopped Working? User last replied: 2 years ago. Most recent reply: 2 years ago by jrf.
  18. [resolved] [Plugin: TinyMCE Advanced] blank inline dialog popups User last replied: 2 years ago. Most recent reply: 2 years ago by Andrew Ozz.
  19. [Plugin: CMS Tree Page View] Broken when you delete a page User last replied: 3 years ago. Most recent reply: 3 years ago by Pär Thernström.
  20. [Plugin: CMS Tree Page View] Latest update (Version 0.8.8) not working User last replied: 3 years ago. No replies since.
  21. [Plugin: CMS Tree Page View] tree view suddenly stopped working User last replied: 3 years ago. Most recent reply: 3 years ago by Donna McMaster.
  22. Trailing slash and 301 redirection to https instead of http User last replied: 3 years ago. No replies since.

Threads Started

  1. [Plugin: WordPress MU Domain Mapping] Add support for passing the redirect_to value to orig domain on login.php? Started: 7 months ago Most recent reply: 7 months ago by Ron Rennick.
  2. [resolved] wordpress_logged_in cookie inconsistency between mapped and unmapped domains Started: 7 months ago Most recent reply: 7 months ago by William Earnhardt.
  3. [resolved] [Plugin: Query Monitor] Compatibility with PHP 5.6.3? Started: 9 months ago Most recent reply: 9 months ago by John Blackbourn.
  4. [Plugin: Honeypot Comments] Not actually checking the field Started: 9 months ago No replies.
  5. [resolved] [Plugin: Custom Favicon] SSL Support Started: 1 year ago Most recent reply: 1 year ago by William Earnhardt.
  6. [resolved] [Plugin: Multisite Enhancements] Doesn't work for large networks? Started: 1 year ago Most recent reply: 1 year ago by Frank Bueltge.
  7. [Plugin: Enable Media Replace] File name not changing, Permalink breaking, links not updated when replacing PDF Started: 2 years ago Most recent reply: 2 years ago by Måns Jonasson.