WordPress.org

Forums

User Profile

duck__boy

User Activity

Recent Replies

  1. problem wit theme and images User last replied: 5 years ago. No replies since.
  2. Hmm.. Is this possible please? User last replied: 5 years ago. Most recent reply: 5 years ago by businessbird.
  3. Theme Won't Change User last replied: 5 years ago. Most recent reply: 5 years ago by kickoff3pm.
  4. [resolved] How do you create a meta box for a hierarchical taxonomy? User last replied: 5 years ago. No replies since.
  5. Plugin value not saving User last replied: 5 years ago. No replies since.
  6. [resolved] Changing a page title on the fly User last replied: 5 years ago. No replies since.
  7. Changing the Post Order. User last replied: 5 years ago. Most recent reply: 5 years ago by dorianj.
  8. want theme wordpress classic - how do i put page links below header? User last replied: 5 years ago. No replies since.
  9. [resolved] bloginfo('template_directory') not displaying in correct place User last replied: 5 years ago. No replies since.
  10. [resolved] Use same database for multiple sites User last replied: 5 years ago. No replies since.
  11. .css not working? im making changes but they are not showing.. User last replied: 5 years ago. No replies since.
  12. [resolved] query_posts displaying the wrong posts User last replied: 5 years ago. Most recent reply: 4 years ago by Drew.
  13. [resolved] alt="<?php the_title(); ?>" not working User last replied: 5 years ago. No replies since.
  14. [resolved] Theme disapearing from WordPress User last replied: 5 years ago. No replies since.
  15. [resolved] Warning: Cannot modify header information User last replied: 5 years ago. No replies since.
  16. [resolved] Get description from custom taxonomy User last replied: 5 years ago. No replies since.
  17. [resolved] Is Category child of a certain other Category User last replied: 5 years ago. No replies since.
  18. [resolved] $wpdb->get_var Fatal Errro User last replied: 5 years ago. No replies since.
  19. wp_list_pages and hover User last replied: 5 years ago. Most recent reply: 5 years ago by Rev. Voodoo.
  20. [resolved] Get Category ID from friendly URL User last replied: 5 years ago. No replies since.
  21. Load custom category template? User last replied: 5 years ago. No replies since.
  22. [resolved] Link to post not working correctly User last replied: 5 years ago. No replies since.
  23. [resolved] Manipulating Custom Permalink Structure User last replied: 5 years ago. Most recent reply: 4 years ago by yeeloon.
  24. [resolved] List all Posts with certain Tag wihin the loop on single.php User last replied: 5 years ago. No replies since.
  25. [resolved] Taxonomy URL not generating correctly User last replied: 5 years ago. No replies since.
  26. [resolved] Get Post ID from just the Post Title User last replied: 5 years ago. No replies since.
  27. [resolved] Count individual post tags. User last replied: 5 years ago. Most recent reply: 5 years ago by Mark / t31os.
  28. [resolved] the_title() not spliting User last replied: 5 years ago. No replies since.
  29. [resolved] Get Tag/Category name from the slug User last replied: 5 years ago. No replies since.
  30. [resolved] Exclude one child category from Post display User last replied: 5 years ago. No replies since.

Threads Started

No more topics posted.