WordPress.org

Forums

User Profile

duck__boy

User Activity

Recent Replies

  1. Only save data for 'post' not 'revision' when using "add_action('save_post', .)" User last replied: 7 years ago. No replies since.
  2. WordPress MU hangs on login User last replied: 7 years ago. No replies since.
  3. Can't get "get_the_post_thumbnail" to work User last replied: 7 years ago. No replies since.
  4. Oh...my god, help me please........ User last replied: 7 years ago. Most recent reply: 7 years ago by Roy.
  5. [resolved] Grab images from posts User last replied: 7 years ago. No replies since.
  6. [resolved] [closed] Querying a custom table User last replied: 7 years ago. No replies since.
  7. problem wit theme and images User last replied: 7 years ago. No replies since.
  8. One post on frontpage User last replied: 7 years ago. No replies since.
  9. edits/deletes to "Pages" section are not reflected in the site's navigation bar User last replied: 7 years ago. No replies since.
  10. problem wit theme and images User last replied: 7 years ago. No replies since.
  11. Hmm.. Is this possible please? User last replied: 7 years ago. Most recent reply: 7 years ago by businessbird.
  12. Theme Won't Change User last replied: 7 years ago. Most recent reply: 7 years ago by kickoff3pm.
  13. [resolved] How do you create a meta box for a hierarchical taxonomy? User last replied: 7 years ago. No replies since.
  14. Plugin value not saving User last replied: 7 years ago. No replies since.
  15. [resolved] Changing a page title on the fly User last replied: 7 years ago. No replies since.
  16. Changing the Post Order. User last replied: 7 years ago. Most recent reply: 7 years ago by dorianj.
  17. want theme wordpress classic - how do i put page links below header? User last replied: 7 years ago. No replies since.
  18. [resolved] bloginfo('template_directory') not displaying in correct place User last replied: 7 years ago. No replies since.
  19. [resolved] Use same database for multiple sites User last replied: 7 years ago. No replies since.
  20. .css not working? im making changes but they are not showing.. User last replied: 7 years ago. No replies since.
  21. [resolved] query_posts displaying the wrong posts User last replied: 7 years ago. Most recent reply: 6 years ago by Drew.
  22. [resolved] alt="<?php the_title(); ?>" not working User last replied: 7 years ago. No replies since.
  23. [resolved] Theme disapearing from WordPress User last replied: 7 years ago. No replies since.
  24. [resolved] Warning: Cannot modify header information User last replied: 7 years ago. No replies since.
  25. [resolved] Get description from custom taxonomy User last replied: 7 years ago. No replies since.
  26. [resolved] Is Category child of a certain other Category User last replied: 7 years ago. No replies since.
  27. [resolved] $wpdb->get_var Fatal Errro User last replied: 7 years ago. No replies since.
  28. wp_list_pages and hover User last replied: 7 years ago. Most recent reply: 7 years ago by Rev. Voodoo.
  29. [resolved] Get Category ID from friendly URL User last replied: 7 years ago. No replies since.
  30. Load custom category template? User last replied: 7 years ago. No replies since.

Threads Started

No more topics posted.