WordPress.org

Ready to get started?Download WordPress

Forums

User Profile

dsader

User Activity

Recent Replies

  1. [resolved] [Plugin: Toggle Meta Boxes] Hidde add user ? User last replied: 7 months ago. Most recent reply: 7 months ago by CriterioNet.
  2. [resolved] New Blog Defaults and Default User Role User last replied: 7 months ago. Most recent reply: 7 months ago by natnoon.
  3. update_option fails after switching blog User last replied: 8 months ago. No replies since.
  4. Upload limit success and media folder. User last replied: 8 months ago. Most recent reply: 8 months ago by esmi.
  5. Multisite: Disable search engine robots for all blogs User last replied: 8 months ago. No replies since.
  6. [Plugin: More Privacy Options] Feature request: Action hook for viewing private blog User last replied: 8 months ago. No replies since.
  7. Collect ALL pages within the network in one networkwide menu? User last replied: 8 months ago. No replies since.
  8. [resolved] [Plugin: More Privacy Options] David, please could you get in touch regarding a security issue? User last replied: 8 months ago. Most recent reply: 8 months ago by danlester.
  9. what to expect from WordPress 4 and Multisite User last replied: 8 months ago. Most recent reply: 8 months ago by Ipstenu (Mika Epstein).
  10. Network Configurator Alternative User last replied: 9 months ago. No replies since.
  11. Nasty bug/problem with network activate/deactivate plugins User last replied: 9 months ago. No replies since.
  12. [Plugin: More Privacy Options] Protected sites don't return 404 errors User last replied: 9 months ago. No replies since.
  13. [resolved] Author pages not working on the main site User last replied: 9 months ago. Most recent reply: 9 months ago by katazina.
  14. add a menu item User last replied: 9 months ago. No replies since.
  15. [resolved] Restoring a sub-site User last replied: 9 months ago. No replies since.
  16. [resolved] Disabling the index process on the Internet with one of the sites User last replied: 9 months ago. No replies since.
  17. MU site lost styles User last replied: 10 months ago. No replies since.
  18. how to restrict the storage size for each subdomain site User last replied: 10 months ago. Most recent reply: 10 months ago by klalit.
  19. [resolved] Missing Theme Editor User last replied: 10 months ago. No replies since.
  20. [resolved] cannot login one site only multisite subdirectory install User last replied: 10 months ago. Most recent reply: 10 months ago by nicollb.
  21. How to bulk delete spam sites and the spam users that made them? User last replied: 10 months ago. No replies since.
  22. [resolved] defining 'SUBDOMAIN_INSTALL' prevents my installation from connecting to my DB User last replied: 10 months ago. Most recent reply: 10 months ago by ted.byers.
  23. [resolved] Lost Super Admin after web attack User last replied: 10 months ago. Most recent reply: 10 months ago by sctsystemic.
  24. [Plugin: More Privacy Options] Private Subfolder and Public sub sub folder ? User last replied: 10 months ago. No replies since.
  25. Email & Data Capture for Multisite User last replied: 10 months ago. No replies since.
  26. [resolved] warning after site migration both in front end and backend User last replied: 10 months ago. Most recent reply: 10 months ago by Amal 007.
  27. WordPress MultiSite is stripping out javascript forms from pages User last replied: 10 months ago. Most recent reply: 10 months ago by Tate-Ramingham.
  28. Create multisite via API / programmatically User last replied: 10 months ago. Most recent reply: 10 months ago by Ipstenu (Mika Epstein).
  29. [resolved] [Plugin: More Privacy Options] Localisation User last replied: 10 months ago. Most recent reply: 10 months ago by Philipp.
  30. [resolved] /network/settings.php gives 404 error User last replied: 10 months ago. Most recent reply: 10 months ago by nfn8.

Threads Started

No more topics posted.