WordPress.org

Forums

User Profile

dsader

User Activity

Recent Replies

  1. New Bug in latest version User last replied: 5 days ago. No replies since.
  2. [resolved] Limit site admin privileges... User last replied: 1 week ago. Most recent reply: 1 week ago by actionTurtle.
  3. [Plugin: More Privacy Options] Main Site in Multisite remains visible User last replied: 1 week ago. No replies since.
  4. [Plugin: More Privacy Options] robots.txt too restrictive for 'allow search engines'? User last replied: 1 month ago. Most recent reply: 2 weeks ago by dxw.
  5. How to change users roles on multisite? User last replied: 1 month ago. No replies since.
  6. Quick question regarding Multisite User last replied: 1 month ago. No replies since.
  7. [resolved] Admin Bar gone :( User last replied: 1 month ago. Most recent reply: 3 weeks ago by love65ed.
  8. How do you keep sub site users contained in the site they are registered with? User last replied: 1 month ago. No replies since.
  9. Using a theme store in another directory User last replied: 1 month ago. Most recent reply: 1 month ago by Ipstenu (Mika Epstein).
  10. Multisite homepage: Limiting content based on user login User last replied: 1 month ago. No replies since.
  11. Confusion regarding blogs.dir directory User last replied: 1 month ago. Most recent reply: 1 month ago by iSaumya.
  12. how to enable mu-plugins folder within multisite installation User last replied: 1 month ago. No replies since.
  13. [Plugin: More Privacy Options] Posible bug, Editors users can view private admin sites User last replied: 1 month ago. No replies since.
  14. Error adding any new page to the site User last replied: 1 month ago. Most recent reply: 1 month ago by rad1964.
  15. Archiving multiple site on a Multisite install User last replied: 1 month ago. Most recent reply: 1 month ago by rad1964.
  16. Multisite members across sites User last replied: 2 months ago. Most recent reply: 2 months ago by dawnboyerdesign.
  17. Subdomain sites not showing theme customizations User last replied: 2 months ago. Most recent reply: 2 months ago by Ipstenu (Mika Epstein).
  18. [resolved] Hack File in Multisite Site Settings User last replied: 2 months ago. Most recent reply: 2 months ago by Marc.
  19. [resolved] What's the path to mu_plugins? User last replied: 2 months ago. Most recent reply: 2 months ago by toddneufeld.
  20. Deleted user in subsite can still login User last replied: 3 months ago. Most recent reply: 3 months ago by Ipstenu (Mika Epstein).
  21. Mulitsite theme editing User last replied: 3 months ago. No replies since.
  22. [resolved] Single User Login without Multisite? User last replied: 3 months ago. Most recent reply: 3 months ago by site4pets.
  23. edit site > enable theme not working User last replied: 3 months ago. No replies since.
  24. [Plugin: More Privacy Options] Wrong subsite login User last replied: 3 months ago. No replies since.
  25. Add column to network admin user list User last replied: 3 months ago. No replies since.
  26. Restoring single sites from backup User last replied: 4 months ago. No replies since.
  27. [resolved] More Privacy Options with Network Latest Posts Plugin User last replied: 4 months ago. Most recent reply: 4 months ago by elbowpipe.
  28. [Plugin: User Activation Keys] Key not listed User last replied: 4 months ago. No replies since.
  29. [resolved] Remove delete link in wp-admin for sites User last replied: 5 months ago. Most recent reply: 5 months ago by sivakanmani.
  30. [resolved] Set default admin settings User last replied: 5 months ago. Most recent reply: 5 months ago by snd26.

Threads Started

  1. Increasing Admin List Tables Rows Started: 2 years ago Most recent reply: 1 year ago by natb19.
  2. [Plugin: More Privacy Options] This plugin is still actively developed and works fine Started: 2 years ago No replies.
  3. upload_path seems wonky Started: 2 years ago Most recent reply: 2 years ago by Ipstenu (Mika Epstein).
  4. [resolved] How do you keep the blogs.dir up to date? Started: 4 years ago Most recent reply: 4 years ago by tdjcbe.
  5. [resolved] "mu-plugins" in repository install in "plugins" Started: 4 years ago Most recent reply: 4 years ago by Andrea Rennick.