WordPress.org

Forums

User Profile

DrewAPicture

User Activity

Recent Replies

  1. [closed] WordPress 3.5 add new post is not working User last replied: 3 years ago. Most recent reply: 3 years ago by hasanmahmud.
  2. [resolved] [closed] Widgets are disabled User last replied: 3 years ago. Most recent reply: 3 years ago by sscoot.
  3. [resolved] [closed] unable to insert images in WP Version 3.5 User last replied: 3 years ago. Most recent reply: 3 years ago by Jan Dembowski.
  4. [resolved] Code appearing after update to 3.5 User last replied: 3 years ago. Most recent reply: 2 years ago by itanjillc.
  5. [resolved] WP nav-menus not moving User last replied: 3 years ago. Most recent reply: 3 years ago by DamonC9.
  6. change not being reflected in the blog User last replied: 3 years ago. Most recent reply: 3 years ago by techtoll.
  7. [resolved] Embedded Vimeo Video not working with Firefox User last replied: 3 years ago. Most recent reply: 3 years ago by greentub.
  8. Editor's visual tab unclickable User last replied: 3 years ago. Most recent reply: 3 years ago by dschafer28.
  9. Changes aren't happening User last replied: 3 years ago. No replies since.
  10. page 2 of search results not opening User last replied: 3 years ago. Most recent reply: 3 years ago by fixxi.net.
  11. [resolved] 3.5 RC3 New media uploader doesn't work with Google mod_pagespeed User last replied: 3 years ago. Most recent reply: 2 years ago by Tunghsiao Liu.
  12. [resolved] Links image in a gallery (3.5-RC3-23080) User last replied: 3 years ago. No replies since.
  13. [closed] Strange Behavior making lists in the visual editor User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  14. [resolved] Links Table in 3.5 RC3 User last replied: 3 years ago. No replies since.
  15. [resolved] [closed] wpdb missing second argument in prepare. User last replied: 3 years ago. Most recent reply: 3 years ago by Dominik Schilling (ocean90).
  16. [resolved] Media Manager Usability Issue (RC43.5) User last replied: 3 years ago. Most recent reply: 3 years ago by Old Account.
  17. Jetpack and widgets incompatibility User last replied: 3 years ago. No replies since.
  18. [Plugin: Remove Dashboard Access] Decent User last replied: 3 years ago. No replies since.
  19. [resolved] [Plugin: Theme Check] Allow for 2x screenshots after 3.5 drops User last replied: 3 years ago. No replies since.
  20. Think I am done with Drupal. User last replied: 3 years ago. No replies since.
  21. [resolved] ZeeBusiness top navigation/site title area User last replied: 3 years ago. Most recent reply: 3 years ago by rkwinters.
  22. Problem with cart66 and Nextgen compatiblity User last replied: 3 years ago. No replies since.
  23. [resolved] Google Analytics code appearing in footer of site? User last replied: 3 years ago. Most recent reply: 3 years ago by somethingborrowed.
  24. [resolved] Recently re-designed and self hosted blog - need help! User last replied: 3 years ago. Most recent reply: 3 years ago by somethingborrowed.
  25. How to verify my blog to Google Webmaster Tools, User last replied: 3 years ago. No replies since.
  26. [resolved] Moving WordPress to Subdirectory User last replied: 3 years ago. Most recent reply: 3 years ago by apitechcoord.
  27. [resolved] How Do I set different themes for individual sites in Multisite Network User last replied: 3 years ago. Most recent reply: 3 years ago by hladdha.
  28. wp_insert_post and referal links User last replied: 3 years ago. No replies since.
  29. [resolved] Plugin tags not changed after update User last replied: 3 years ago. Most recent reply: 3 years ago by mdjekic.
  30. Victim of negative seo via wordpress trackback links User last replied: 3 years ago. Most recent reply: 3 years ago by buyfred.

Threads Started

No more topics posted.