WordPress.org

Forums

User Profile

doodlebee

User Activity

Recent Replies

  1. <UL> is making Images Float? User last replied: 9 years ago. No replies since.
  2. How To Stop Bots?... User last replied: 9 years ago. Most recent reply: 9 years ago by Brian Layman.
  3. Theme problem User last replied: 9 years ago. Most recent reply: 9 years ago by sophietje.
  4. How do they do this ? User last replied: 9 years ago. No replies since.
  5. [resolved] Content "shifts" when clicking between blog and pages User last replied: 9 years ago. No replies since.
  6. Trying to pass variables with PHP in template User last replied: 9 years ago. Most recent reply: 9 years ago by Anonymous.
  7. Please help... I'm Looking for free host for wordpress... User last replied: 9 years ago. Most recent reply: 8 years ago by sharma1367.
  8. [resolved] Different font for 1st and 2nd paragraphs User last replied: 9 years ago. Most recent reply: 9 years ago by LiverpoolLad.
  9. Don't want images on my index-page, only in single posts User last replied: 9 years ago. No replies since.
  10. My custom theme. What do you think? User last replied: 9 years ago. Most recent reply: 9 years ago by vaidotas.
  11. Theme creation: virginal attempt User last replied: 9 years ago. Most recent reply: 9 years ago by LiverpoolLad.
  12. Zone Alarm Obstructs Login User last replied: 9 years ago. Most recent reply: 9 years ago by spankyMcFea.
  13. Site hacked by step57 again! User last replied: 9 years ago. Most recent reply: 9 years ago by erusch.
  14. [resolved] PHP code contact form User last replied: 9 years ago. No replies since.
  15. [resolved] Turn off HTML? User last replied: 9 years ago. No replies since.
  16. Yahoo Hosting and 'Error establishing a database connection User last replied: 9 years ago. Most recent reply: 8 years ago by Ibadairon.
  17. [resolved] Page Templates User last replied: 9 years ago. No replies since.
  18. [resolved] How to use one stylesheet for several blogs? User last replied: 9 years ago. Most recent reply: 9 years ago by deko.
  19. [resolved] Do I need Mujltiple Blogs? User last replied: 9 years ago. Most recent reply: 9 years ago by moshu.
  20. Internet explorer problem - colors User last replied: 9 years ago. Most recent reply: 9 years ago by Christopher J. Hradil.
  21. [resolved] Comments not working as "pop-ups" User last replied: 9 years ago. Most recent reply: 9 years ago by mr-spud.
  22. [resolved] Move popup comments window> User last replied: 9 years ago. No replies since.
  23. [resolved] Validating my blog User last replied: 9 years ago. Most recent reply: 9 years ago by adam513.
  24. Drop Down Menu CSS issues User last replied: 9 years ago. Most recent reply: 9 years ago by royal.
  25. CSS different in Firefox and IE... please help! User last replied: 9 years ago. Most recent reply: 9 years ago by usa.
  26. thumbnail image? User last replied: 9 years ago. No replies since.
  27. [resolved] right div pushed all the way down in IE User last replied: 9 years ago. Most recent reply: 9 years ago by thefoxbox.
  28. Firefox display issue (different than the php issue) User last replied: 9 years ago. No replies since.
  29. [resolved] Blog looks tiny on one of my computer displays User last replied: 9 years ago. No replies since.
  30. can CSS treat jpg and gif images differently? User last replied: 9 years ago. Most recent reply: 9 years ago by raoulpop.

Threads Started

No more topics posted.