WordPress.org

Forums

User Profile

DJviolin

User Activity

Recent Replies

  1. [resolved] [Plugin: Theme My Login] Feature request: Add classes to table, tbody, tr elements User last replied: 3 weeks ago. Most recent reply: 2 weeks ago by Jeff Farthing.
  2. [Plugin: Theme My Login] Media Uploader don't working on frontend User last replied: 3 weeks ago. No replies since.
  3. media_handle_upload not working on user profile pages User last replied: 3 weeks ago. No replies since.
  4. [resolved] Adding custom user roles to edit new fields on the user page exclusively User last replied: 4 weeks ago. No replies since.
  5. [Plugin: W3 Total Cache] Unable to communicate with CloudFlare API User last replied: 1 year ago. Most recent reply: 1 year ago by damoncloudflare.
  6. [resolved] [Plugin: NextGEN Gallery] After moving my site from localhost to web, nextgen causing BLANK frontpage User last replied: 1 year ago. No replies since.
  7. [resolved] [Theme: Expound] My Child Theme's translation is not working User last replied: 1 year ago. Most recent reply: 1 year ago by Konstantin Kovshenin.
  8. Publish a post into multiple languages (Polylang) User last replied: 2 years ago. Most recent reply: 2 years ago by Chouby.
  9. Add custom div, list elements outside the image link, caption, and media file User last replied: 2 years ago. No replies since.

Threads Started

  1. [resolved] [Plugin: Theme My Login] Feature request: Add classes to table, tbody, tr elements Started: 3 weeks ago Most recent reply: 2 weeks ago by Jeff Farthing.
  2. [Plugin: Theme My Login] Media Uploader don't working on frontend Started: 3 weeks ago Most recent reply: 3 weeks ago by DJviolin.
  3. media_handle_upload not working on user profile pages Started: 3 weeks ago Most recent reply: 3 weeks ago by DJviolin.
  4. [resolved] Adding custom user roles to edit new fields on the user page exclusively Started: 4 weeks ago Most recent reply: 4 weeks ago by DJviolin.
  5. [Plugin: W3 Total Cache] Unable to communicate with CloudFlare API Started: 1 year ago Most recent reply: 1 year ago by damoncloudflare.
  6. [resolved] [Plugin: NextGEN Gallery] After moving my site from localhost to web, nextgen causing BLANK frontpage Started: 1 year ago Most recent reply: 1 year ago by DJviolin.
  7. [resolved] [Theme: Expound] My Child Theme's translation is not working Started: 1 year ago Most recent reply: 1 year ago by Konstantin Kovshenin.
  8. Publish a post into multiple languages (Polylang) Started: 2 years ago Most recent reply: 2 years ago by Chouby.
  9. Add custom div, list elements outside the image link, caption, and media file Started: 2 years ago Most recent reply: 2 years ago by DJviolin.