WordPress.org

Forums

The Support Forums will be in read-only mode for a scheduled maintenance window on 01 September 2016 14:00 UTC - 20:00 UTC. More information.

User Profile

Distiple

User Activity

Recent Replies

  1. [Plugin: WP Native Dashboard] Not good enough User last replied: 6 months ago. No replies since.
  2. [resolved] Flash Banner not Clickable in Chrome User last replied: 2 years ago. No replies since.
  3. [Plugin: SoundCloud Is Gold] Invalid Argument User last replied: 2 years ago. No replies since.
  4. [resolved] [Plugin: Wordfence Security] System error log "loop" User last replied: 2 years ago. Most recent reply: 2 years ago by Wordfence.
  5. [resolved] HTML or image not showing in chrome User last replied: 3 years ago. No replies since.
  6. Featured image won´t disappear after removal User last replied: 3 years ago. Most recent reply: 3 years ago by ragnab.
  7. [resolved] Incomplete child theme CSS User last replied: 3 years ago. No replies since.
  8. [Plugin: Gallery And Caption] Nothing happening User last replied: 3 years ago. No replies since.
  9. [resolved] [Plugin: Yoast SEO] Caption appearing in SERP snippet User last replied: 3 years ago. Most recent reply: 3 years ago by graemeblake.
  10. [Plugin: Regenerate Thumbnails] How to regenerate featured images only? User last replied: 3 years ago. No replies since.
  11. [Plugin: AJAX Thumbnail Rebuild] does not overwrite thumbs User last replied: 3 years ago. No replies since.
  12. [Plugin: Yoast SEO] Desciption on Facebook is too short! User last replied: 3 years ago. Most recent reply: 2 years ago by theairofficial.
  13. [Plugin: Yoast SEO] Problems with plugins social metadata User last replied: 3 years ago. No replies since.
  14. facebook meta data seems to be pulled from various sources User last replied: 3 years ago. No replies since.
  15. [Plugin: WPtouch Mobile Plugin] Implications of Google officially recommending responsive design User last replied: 3 years ago. Most recent reply: 3 years ago by BraveNewCode Inc..
  16. [Plugin: WPtouch Mobile Plugin] Mobile version showing on all desktops since this afternoon User last replied: 3 years ago. Most recent reply: 3 years ago by BraveNewCode Inc..
  17. [resolved] [Plugin: Lazy Load for Videos] After deactivating, plugin no longer works User last replied: 3 years ago. No replies since.
  18. [Plugin: WPtouch Mobile Plugin] Site title displayed over menu button User last replied: 3 years ago. Most recent reply: 3 years ago by BraveNewCode Inc..
  19. [Theme: Mantra] Mobile theme not responsive User last replied: 3 years ago. Most recent reply: 3 years ago by the.Zedt.
  20. [Plugin: MobilePress] Good and free, but missing some key features User last replied: 3 years ago. No replies since.
  21. [Plugin: MobilePress] No comments or facebook like button User last replied: 3 years ago. No replies since.
  22. [Plugin: MobilePress] How to add excerpt User last replied: 3 years ago. No replies since.
  23. Yoast SEO title incorrectly used on facebook User last replied: 3 years ago. No replies since.
  24. [resolved] [Plugin: Ultimate TinyMCE] TinMCE buttons not displayed User last replied: 3 years ago. Most recent reply: 2 years ago by josuch.
  25. [resolved] [Plugin: Fedmich's Facebook Open Graph Meta] Generated weird youtube links User last replied: 3 years ago. No replies since.
  26. Help! Sidebar is displayed on bottom of the page on a single post User last replied: 3 years ago. No replies since.
  27. [Plugin: TW Recent Posts Widget] Feature request: css modification User last replied: 3 years ago. No replies since.
  28. [resolved] 404 message displayed differently in child theme User last replied: 3 years ago. Most recent reply: 3 years ago by esmi.
  29. Add thumbnail image of posts on 404 page User last replied: 3 years ago. No replies since.
  30. [Plugin: Lazy Load for Videos] Does what it says it will User last replied: 3 years ago. No replies since.

Threads Started

  1. [Plugin: WP Native Dashboard] Not good enough Started: 6 months ago No replies.
  2. [resolved] Flash Banner not Clickable in Chrome Started: 2 years ago Most recent reply: 2 years ago by Distiple.
  3. [Plugin: SoundCloud Is Gold] Invalid Argument Started: 2 years ago No replies.
  4. [resolved] [Plugin: Facebook] Change button language? Started: 3 years ago Most recent reply: 2 years ago by mischa.
  5. [resolved] [Plugin: Ultimate TinyMCE] TinMCE buttons not displayed Started: 3 years ago Most recent reply: 2 years ago by josuch.
  6. [resolved] HTML or image not showing in chrome Started: 3 years ago Most recent reply: 3 years ago by Distiple.
  7. [Theme: Mantra] Mobile theme not responsive Started: 3 years ago Most recent reply: 3 years ago by the.Zedt.
  8. [resolved] Incomplete child theme CSS Started: 3 years ago Most recent reply: 3 years ago by Distiple.
  9. [Plugin: Gallery And Caption] Nothing happening Started: 3 years ago No replies.
  10. [Plugin: Regenerate Thumbnails] How to regenerate featured images only? Started: 3 years ago No replies.
  11. [Plugin: Yoast SEO] Problems with plugins social metadata Started: 3 years ago No replies.
  12. facebook meta data seems to be pulled from various sources Started: 3 years ago No replies.
  13. [Plugin: WPtouch Mobile Plugin] Site title displayed over menu button Started: 3 years ago Most recent reply: 3 years ago by BraveNewCode Inc..
  14. [resolved] [Plugin: Lazy Load for Videos] After deactivating, plugin no longer works Started: 3 years ago Most recent reply: 3 years ago by Distiple.
  15. [Plugin: MobilePress] Good and free, but missing some key features Started: 3 years ago No replies.
  16. [Plugin: MobilePress] No comments or facebook like button Started: 3 years ago No replies.
  17. Yoast SEO title incorrectly used on facebook Started: 3 years ago No replies.
  18. [resolved] [Plugin: Fedmich's Facebook Open Graph Meta] Generated weird youtube links Started: 3 years ago Most recent reply: 3 years ago by Distiple.
  19. Help! Sidebar is displayed on bottom of the page on a single post Started: 3 years ago Most recent reply: 3 years ago by Distiple.
  20. [resolved] 404 message displayed differently in child theme Started: 3 years ago Most recent reply: 3 years ago by esmi.
  21. Add thumbnail image of posts on 404 page Started: 3 years ago No replies.
  22. [Plugin: CleverError - Make your error pages more clever] Custom page doesnt load Started: 3 years ago Most recent reply: 3 years ago by tompod.
  23. [Plugin: Lazy Load for Videos] Does what it says it will Started: 3 years ago No replies.
  24. [resolved] Skip content link and vertical scroll bar Started: 3 years ago Most recent reply: 3 years ago by Distiple.
  25. [Plugin: Modal Dialog] Please add a preview option Started: 3 years ago No replies.
  26. Unidentified youtube links on top of my page? Started: 3 years ago Most recent reply: 3 years ago by Distiple.
  27. [Plugin: Facebook Open Graph Meta For WordPress] What is the admin id? Started: 3 years ago No replies.
  28. Help! Some posts are being cut off Started: 3 years ago Most recent reply: 3 years ago by Distiple.
  29. Positioning an item inside the loop Started: 3 years ago Most recent reply: 3 years ago by Distiple.
  30. [resolved] Positioning iframe element relative to object Started: 3 years ago Most recent reply: 3 years ago by Distiple.